<!doctype html >
<html lang="en-US">
<head>
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<title>Airfare Deal Alert: USA to Costa Rica flights under $200 :</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%7CLora%3A400%7CLato%3A400%7COpen%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CMontserrat%3A400%2C700%2C600%2C500%2C900%7CGelasio%3A600%2C400%7CSource%20Sans%20Pro%3A400%2C600%2C900%7CLora%3A500&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%7CLora%3A400%7CLato%3A400%7COpen%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CMontserrat%3A400%2C700%2C600%2C500%2C900%7CGelasio%3A600%2C400%7CSource%20Sans%20Pro%3A400%2C600%2C900%7CLora%3A500&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%7CLora%3A400%7CLato%3A400%7COpen%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CMontserrat%3A400%2C700%2C600%2C500%2C900%7CGelasio%3A600%2C400%7CSource%20Sans%20Pro%3A400%2C600%2C900%7CLora%3A500&#038;display=swap" /></noscript>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ticotimes.net/xmlrpc.php" />
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>
(function(w, d) {
	w.adthrive = w.adthrive || {};
	w.adthrive.cmd = w.adthrive.cmd || [];
	w.adthrive.plugin = 'adthrive-ads-1.1.3';
	w.adthrive.host = 'ads.adthrive.com';

	var commitParam = (w.adthriveCLS && w.adthriveCLS.bucket !== 'prod' && w.adthriveCLS.branch) ? '&commit=' + w.adthriveCLS.branch : '';

	var s = d.createElement('script');
	s.async = true;
	s.referrerpolicy='no-referrer-when-downgrade';
	s.src = 'https://' + w.adthrive.host + '/sites/5ebd55d5f67e7555ae952e59/ads.min.js?referrer=' + w.encodeURIComponent(w.location.href) + commitParam + '&cb=' + (Math.floor(Math.random() * 100) + 1);
	var n = d.getElementsByTagName('script')[0];
	n.parentNode.insertBefore(s, n);
})(window, document);
</script>
<link rel="icon" type="image/png" href="https://ticotimes.net/wp-content/uploads/2021/04/favicon16.jpg"><link rel="apple-touch-icon" sizes="76x76" href="https://ticotimes.net/wp-content/uploads/2021/04/iosbookmarklet76.jpg" /><link rel="apple-touch-icon" sizes="120x120" href="https://ticotimes.net/wp-content/uploads/2021/04/iosbookmarklet120.jpg" /><link rel="apple-touch-icon" sizes="152x152" href="https://ticotimes.net/wp-content/uploads/2021/04/iosbookmarklet152.jpg" /><link rel="apple-touch-icon" sizes="114x114" href="https://ticotimes.net/wp-content/uploads/2021/04/iosbookmarklet114.jpg" /><link rel="apple-touch-icon" sizes="144x144" href="https://ticotimes.net/wp-content/uploads/2021/04/iosbookmarklet144.jpg" />

<meta name="description" content="The latest headlines and information from Costa Rica including breaking news, weather, travel, events, sports and more." />
<link rel="canonical" href="https://ticotimes.net/2022/01/11/airfare-deal-alert-usa-to-costa-rica-flights-under-200" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Airfare Deal Alert: USA to Costa Rica flights under $200" />
<meta property="og:description" content="The latest headlines and information from Costa Rica including breaking news, weather, travel, events, sports and more." />
<meta property="og:url" content="https://ticotimes.net/2022/01/11/airfare-deal-alert-usa-to-costa-rica-flights-under-200" />
<meta property="og:site_name" content="The Tico Times | Costa Rica News | Travel | Real Estate" />
<meta property="article:published_time" content="2022-01-12T00:38:00+00:00" />
<meta property="article:modified_time" content="2022-01-11T22:42:09+00:00" />
<meta property="og:image" content="https://ticotimes.net/wp-content/uploads/2020/10/5E3B7E8C-F0DC-4D90-A762-3BADAF14922C.jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@TheTicoTimes" />
<meta name="twitter:site" content="@TheTicoTimes" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="The Tico Times" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="3 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ticotimes.net/#organization","name":"Tico Times - Costa Rica News","url":"https://ticotimes.net/","sameAs":["https://www.instagram.com/theticotimes","https://www.youtube.com/user/TheTicoTimes","https://twitter.com/TheTicoTimes"],"logo":{"@type":"ImageObject","@id":"https://ticotimes.net/#logo","inLanguage":"en-US","url":"https://ticotimes.net/wp-content/uploads/2021/02/logoretinanb.png","contentUrl":"https://ticotimes.net/wp-content/uploads/2021/02/logoretinanb.png","width":544,"height":180,"caption":"Tico Times - Costa Rica News"},"image":{"@id":"https://ticotimes.net/#logo"}},{"@type":"WebSite","@id":"https://ticotimes.net/#website","url":"https://ticotimes.net/","name":"The Tico Times | Costa Rica News | Travel | Real Estate","description":"Costa Rica\u2019s leading English-language newspaper since 1956, featuring breaking news, regional news, travel, business, sports, entertainment and real estate.","publisher":{"@id":"https://ticotimes.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ticotimes.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://ticotimes.net/2022/01/11/airfare-deal-alert-usa-to-costa-rica-flights-under-200#primaryimage","inLanguage":"en-US","url":"https://ticotimes.net/wp-content/uploads/2020/10/5E3B7E8C-F0DC-4D90-A762-3BADAF14922C.jpeg","contentUrl":"https://ticotimes.net/wp-content/uploads/2020/10/5E3B7E8C-F0DC-4D90-A762-3BADAF14922C.jpeg","width":1200,"height":900,"caption":"Alejandro Z\u00fa\u00f1iga / The Tico Times"},{"@type":"WebPage","@id":"https://ticotimes.net/2022/01/11/airfare-deal-alert-usa-to-costa-rica-flights-under-200#webpage","url":"https://ticotimes.net/2022/01/11/airfare-deal-alert-usa-to-costa-rica-flights-under-200","name":"Airfare Deal Alert: USA to Costa Rica flights under $200 :","isPartOf":{"@id":"https://ticotimes.net/#website"},"primaryImageOfPage":{"@id":"https://ticotimes.net/2022/01/11/airfare-deal-alert-usa-to-costa-rica-flights-under-200#primaryimage"},"datePublished":"2022-01-12T00:38:00+00:00","dateModified":"2022-01-11T22:42:09+00:00","description":"The latest headlines and information from Costa Rica including breaking news, weather, travel, events, sports and more.","breadcrumb":{"@id":"https://ticotimes.net/2022/01/11/airfare-deal-alert-usa-to-costa-rica-flights-under-200#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://ticotimes.net/2022/01/11/airfare-deal-alert-usa-to-costa-rica-flights-under-200"]}]},{"@type":"BreadcrumbList","@id":"https://ticotimes.net/2022/01/11/airfare-deal-alert-usa-to-costa-rica-flights-under-200#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Tico Times","item":"https://ticotimes.net/"},{"@type":"ListItem","position":2,"name":"Airfare Deal Alert: USA to Costa Rica flights under $200"}]},{"@type":"Article","@id":"https://ticotimes.net/2022/01/11/airfare-deal-alert-usa-to-costa-rica-flights-under-200#article","isPartOf":{"@id":"https://ticotimes.net/2022/01/11/airfare-deal-alert-usa-to-costa-rica-flights-under-200#webpage"},"author":{"@id":"https://ticotimes.net/#/schema/person/3b160b90247076d570e4b5ecb5fa4c09"},"headline":"Airfare Deal Alert: USA to Costa Rica flights under $200","datePublished":"2022-01-12T00:38:00+00:00","dateModified":"2022-01-11T22:42:09+00:00","mainEntityOfPage":{"@id":"https://ticotimes.net/2022/01/11/airfare-deal-alert-usa-to-costa-rica-flights-under-200#webpage"},"wordCount":540,"publisher":{"@id":"https://ticotimes.net/#organization"},"image":{"@id":"https://ticotimes.net/2022/01/11/airfare-deal-alert-usa-to-costa-rica-flights-under-200#primaryimage"},"thumbnailUrl":"https://ticotimes.net/wp-content/uploads/2020/10/5E3B7E8C-F0DC-4D90-A762-3BADAF14922C.jpeg","keywords":["air travel","Costa Rica","Outdoors","SJO","travel","Visit Costa Rica"],"articleSection":["Costa Rica","News","Travel","Travel &amp; Tourism","Travel and Tourism","Travel News"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://ticotimes.net/#/schema/person/3b160b90247076d570e4b5ecb5fa4c09","name":"The Tico Times","image":{"@type":"ImageObject","@id":"https://ticotimes.net/#personlogo","inLanguage":"en-US","url":"https://ticotimes.net/wp-content/uploads/2019/05/Logo-e1567806739209-96x96.png","contentUrl":"https://ticotimes.net/wp-content/uploads/2019/05/Logo-e1567806739209-96x96.png","caption":"The Tico Times"},"url":"https://ticotimes.net/author/ticotimes"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="The Tico Times | Costa Rica News | Travel | Real Estate &raquo; Feed" href="https://ticotimes.net/feed" />
<link rel="alternate" type="application/rss+xml" title="The Tico Times | Costa Rica News | Travel | Real Estate &raquo; Comments Feed" href="https://ticotimes.net/comments/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id="ere_colors" type="text/css">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</style>
<link rel='stylesheet' id='wpadverts-authors-css' href='https://ticotimes.net/wp-content/plugins/wpadverts-authors//assets/css/authors.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpadverts-ci-css' href='https://ticotimes.net/wp-content/plugins/wpadverts-category-icons//assets/css/wpadverts-ci.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpadverts-mal-map-icons-css' href='https://ticotimes.net/wp-content/plugins/wpadverts-mal/assets/css/map-icons.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='adverts-icons-css' href='https://ticotimes.net/wp-content/plugins/wpadverts/assets/css/wpadverts-glyphs.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='formidable-css' href='https://ticotimes.net/wp-content/plugins/formidable/css/formidableforms.css?ver=131615' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://ticotimes.net/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css' href='https://ticotimes.net/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css' href='https://ticotimes.net/wp-includes/css/dist/components/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css' href='https://ticotimes.net/wp-includes/css/dist/block-editor/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css' href='https://ticotimes.net/wp-includes/css/dist/nux/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css' href='https://ticotimes.net/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css' href='https://ticotimes.net/wp-includes/css/dist/editor/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ichart_block-cgb-style-css-css' href='https://ticotimes.net/wp-content/plugins/ichart/gutenberg/ichart-block/dist/blocks.style.build.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='qcldichartcovid_style-css' href='https://ticotimes.net/wp-content/plugins/ichart/inc/covid19/assets/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://ticotimes.net/wp-content/plugins/essential-real-estate/lib/smart-framework/assets/vendors/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css' href='https://ticotimes.net/wp-content/plugins/essential-real-estate/public/assets/packages/jquery-ui/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css' href='https://ticotimes.net/wp-content/plugins/essential-real-estate/public/assets/packages/owl-carousel/assets/owl.carousel.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='light-gallery-css' href='https://ticotimes.net/wp-content/plugins/essential-real-estate/public/assets/packages/light-gallery/css/lightgallery.min.css?ver=1.2.18' type='text/css' media='all' />
<link rel='stylesheet' id='ere_main-css' href='https://ticotimes.net/wp-content/plugins/essential-real-estate/public/assets/css/main.min.css?ver=3.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://ticotimes.net/wp-content/plugins/essential-real-estate/public/assets/packages/bootstrap/css/bootstrap.min.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='parente2-style-css' href='https://ticotimes.net/wp-content/themes/Newspaper/style.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='childe2-style-css' href='https://ticotimes.net/wp-content/themes/TheTicoTimes/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://ticotimes.net/wp-content/plugins/td-newsletter/style.css?ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://ticotimes.net/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css' href='https://ticotimes.net/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://ticotimes.net/wp-content/themes/TheTicoTimes/style.css?ver=1.0' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://ticotimes.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://ticotimes.net/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<link rel='stylesheet' id='colorbox-css' href='https://ticotimes.net/wp-content/plugins/slideshow-gallery/views/default/css/colorbox.css?ver=1.3.19' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://ticotimes.net/wp-content/plugins/slideshow-gallery/views/default/css/fontawesome.css?ver=4.4.0' type='text/css' media='all' />
<script type='text/javascript' src='https://ticotimes.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/ichart//assets/js/chart.js?ver=5.8.3' id='ichart-chart-js-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/ichart//assets/js/chartjs-plugin-deferred.js?ver=5.8.3' id='ichart-plugin-deferred-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/wp-image-zoooom/assets/js/jquery.image_zoom.min.js?ver=1.49' id='image_zoooom-js'></script>
<script type='text/javascript' id='image_zoooom-init-js-extra'>
/* <![CDATA[ */
var IZ = {"with_woocommerce":"0","exchange_thumbnails":"0","woo_categories":"0","enable_mobile":"1","options":{"lensShape":"round","zoomType":"lens","lensSize":200,"borderSize":1,"borderColour":"#ffffff","cursor":"default","lensFadeIn":1,"lensFadeOut":1},"woo_slider":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/wp-image-zoooom/assets/js/image_zoom-init.js?ver=1.49' id='image_zoooom-init-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/slideshow-gallery/views/default/js/gallery.js?ver=1.0' id='slideshow-gallery-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/slideshow-gallery/views/default/js/colorbox.js?ver=1.6.3' id='colorbox-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/slideshow-gallery/views/default/js/jquery-ui.js?ver=5.8.3' id='jquery-ui-effects-js'></script>
<link rel="https://api.w.org/" href="https://ticotimes.net/wp-json/" /><link rel="alternate" type="application/json" href="https://ticotimes.net/wp-json/wp/v2/posts/153546" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ticotimes.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ticotimes.net/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://ticotimes.net/?p=153546' />
<link rel="alternate" type="application/json+oembed" href="https://ticotimes.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fticotimes.net%2F2022%2F01%2F11%2Fairfare-deal-alert-usa-to-costa-rica-flights-under-200" />
<link rel="alternate" type="text/xml+oembed" href="https://ticotimes.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fticotimes.net%2F2022%2F01%2F11%2Fairfare-deal-alert-usa-to-costa-rica-flights-under-200&#038;format=xml" />
<script type="text/javascript">
	           var ajaxurl = "https://ticotimes.net/wp-admin/admin-ajax.php";
	         </script>
<style type="text/css">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</style>
<script type="text/javascript">
(function($) {
	var $document = $(document);
	
	$document.ready(function() {
		if (typeof $.fn.colorbox !== 'undefined') {
			$.extend($.colorbox.settings, {
				current: "Image {current} of {total}",
			    previous: "Previous",
			    next: "Next",
			    close: "Close",
			    xhrError: "This content failed to load",
			    imgError: "This image failed to load"
			});
		}
	});
})(jQuery);
</script><script type="text/javascript">document.documentElement.className += " js";</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"4fcc07002f","wpRestUrl":"https:\/\/ticotimes.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ticotimes.net\/wp-admin\/","wpRestNonce":"4fcc07002f","wpRestUrl":"https:\/\/ticotimes.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/ticotimes.net\/wp-admin\/","wpRestNonce":"4fcc07002f","wpRestUrl":"https:\/\/ticotimes.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%","postId":141187};
    </script>
<style type="text/css" id="tve_global_variables">:root{--tcb-background-author-image:url(https://ticotimes.net/wp-content/uploads/2019/05/Logo-e1567806739209-256x256.png);--tcb-background-user-image:url();--tcb-background-featured-image-thumbnail:url(https://ticotimes.net/wp-content/uploads/2020/10/5E3B7E8C-F0DC-4D90-A762-3BADAF14922C-999x900.jpeg);}</style><style type="text/css">.adverts-field-name-website_address { display: none !important }</style>

<script>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</script>

<style>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</style>
<style type="text/css">img.zoooom,.zoooom img{padding:0!important;}</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8481310-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8481310-1');
</script>
<style type="text/css" id="thrive-default-styles"></style><link rel="icon" href="https://ticotimes.net/wp-content/uploads/2019/05/cropped-Logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ticotimes.net/wp-content/uploads/2019/05/cropped-Logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ticotimes.net/wp-content/uploads/2019/05/cropped-Logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://ticotimes.net/wp-content/uploads/2019/05/cropped-Logo-270x270.png" />
<style type="text/css" id="gsf-custom-css"></style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #097777;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #097777;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #097777;
                }
                .tdm-btn-style1 {
					background-color: #097777;
				}
				.tdm-btn-style2:before {
				    border-color: #097777;
				}
				.tdm-btn-style2 {
				    color: #097777;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #097777;
                    -moz-box-shadow: 0 2px 16px #097777;
                    box-shadow: 0 2px 16px #097777;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #097777;
                    -moz-box-shadow: 0 4px 26px #097777;
                    box-shadow: 0 4px 26px #097777;
				}
</style>
<style id="kirki-inline-styles"></style> <style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-153546 single-format-standard  remove-ps-view  remove-ps-share  mt-menu-full  zoom-on mt-radius-5 mt-color-1 airfare-deal-alert-usa-to-costa-rica-flights-under-200 global-block-template-1 tdb_template_141187 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TicoTimes" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/theticotimes" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/TheTicoTimes" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/theticotimes" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="td-mobile-main-menu"><li id="menu-item-141166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-first menu-item-141166"><a href="https://ticotimes.net/">Local News</a></li>
<li id="menu-item-147664" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-147664"><a href="https://ticotimes.net/categories/topics/latin-america">Latin America</a></li>
<li id="menu-item-141215" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-141215"><a href="https://ticotimes.net/post-covid-19-updates">Covid-19</a></li>
<li id="menu-item-141216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-141216"><a href="https://ticotimes.net/categories/travel-news/costa-rica-travel">Travel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-153182" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-153182"><a href="https://ticotimes.net/costa-rica-flight-tracker">Costa Rica Flight Tracker</a></li>
<li id="menu-item-147590" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-147590"><a href="https://ticotimes.net/categories/national-parks-2-eco-tourism">National Parks</a></li>
<li id="menu-item-147653" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-147653"><a href="https://ticotimes.net/categories/topics/environment-topics">Environment and Wildlife</a></li>
<li id="menu-item-147599" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-147599"><a href="https://ticotimes.net/categories/tourism">Tourism</a></li>
</ul>
</li>
<li id="menu-item-147651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-147651"><a href="https://ticotimes.net/categories/sports-3">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-141751" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-141751"><a href="https://ticotimes.net/categories/sports-3/surfing">Surfing</a></li>
<li id="menu-item-141827" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-141827"><a href="https://ticotimes.net/categories/fishing-2">Fishing</a></li>
<li id="menu-item-147652" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-147652"><a href="https://ticotimes.net/categories/sports-3/soccer">Soccer</a></li>
</ul>
</li>
<li id="menu-item-147663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-147663"><a href="https://ticotimes.net/categories/arts-3">CR Living<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-147665" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-147665"><a href="https://ticotimes.net/categories/topics/arts">Arts and Culture</a></li>
<li id="menu-item-141799" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-141799"><a href="https://ticotimes.net/categories/coffee">Coffee</a></li>
<li id="menu-item-142022" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-142022"><a href="https://ticotimes.net/categories/expats">Expat Life</a></li>
<li id="menu-item-141220" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-141220"><a href="https://ticotimes.net/categories/topics/health">Health</a></li>
<li id="menu-item-147597" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-147597"><a href="https://ticotimes.net/categories/real-estate">Real Estate</a></li>
<li id="menu-item-142063" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-142063"><a href="https://ticotimes.net/categories/sponsored-content/dental-tourism">Dental Tourism</a></li>
</ul>
</li>
<li id="menu-item-148659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-148659"><a href="https://ticotimes.net/post-classifieds">Classifieds<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-141744" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-141744"><a target="_blank" href="https://ticotimes.net/classified-form">Place Your Ad</a></li>
<li id="menu-item-141634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-141634"><a href="https://ticotimes.net/costa-rica-real-estate-listings">Real Estate Listings<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-147491" class="menu-item menu-item-type-taxonomy menu-item-object-property-label df-md-menuitem dropdown df-is-not-megamenu menu-item-147491"><a href="https://ticotimes.net/property-label/fsbo">For Sale by Owner</a></li>
<li id="menu-item-147514" class="menu-item menu-item-type-taxonomy menu-item-object-property-label df-md-menuitem dropdown df-is-not-megamenu menu-item-147514"><a href="https://ticotimes.net/property-label/featured">Featured Properties</a></li>
</ul>
</li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://ticotimes.net/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_rand_style td-element-style"></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-logo-a,
                .tdi_7 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_7 .tdb-logo-text-title{
                    display: block;
                
                    text-transform:uppercase !important;;
                }.tdi_7 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-logo-img{
                    max-width: 25px;
                }.tdi_7 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                
                    display: none;
                }.tdi_7 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_7 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_7 .tdb-logo-text-title{
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ticotimes.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ticotimes.net/wp-content/uploads/2021/04/faviconmobile280.jpg" src="https://ticotimes.net/wp-content/uploads/2021/04/faviconmobile140.jpg" alt="Costa Rica News" title="Tico Times" width="140" height="48" /></span></a></div></div> <div class="td_block_wrap tdb_mobile_menu tdi_8 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_8{
                    float: right;
                    clear: none;
                }.tdi_8 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_8 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_8 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_8 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_8 .tdb-mobile-menu-button svg,
                .tdi_8 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_8 .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }.tdi_8 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 48.6px;
					height: 48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_9 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_9">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
margin-right:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_9{
                    float: right;
                    clear: none;
                }.tdi_9 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_9 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_9 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_9 .tdb-header-search-button-mob svg,
                .tdi_9 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_9 .tdb-header-search-button-mob i{
                    width: 48.4px;
					height: 48.4px;
					line-height:  48.4px;
                }.tdi_9 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 48.4px;
					height: 48.4px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_10" class="tdc-zone"><div class="tdc_zone tdi_11  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_11{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_11:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_11:before {
                        width: 100%;
                    }
                }
}
</style><div id="tdi_12" class="tdc-row"><div class="vc_row tdi_13  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_13,
                .tdi_13 .tdc-columns{
                    min-height: 0;
                }.tdi_13 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_13,
				.tdi_13 .tdc-columns{
				    display: block;
				}.tdi_13 .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_12_rand_style td-element-style"></div><div class="vc_column tdi_15  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15{
                    vertical-align: baseline;
                }.tdi_15 > .wpb_wrapper,
				.tdi_15 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_15 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_16 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_16">
<style>
/* custom css */
.tdi_16{
                    display: inline-block;
                }.tdi_16 .tdb-logo-a,
                .tdi_16 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_16 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_16 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_16 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_16 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_16 .tdb-logo-text-title{
                    display: block;
                
                    text-transform:uppercase !important;;
                }.tdi_16 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_16 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_16 .tdb-logo-img{
                    max-width: 25px;
                }.tdi_16 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_16 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_16 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_16 .tdb-logo-text-title{
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ticotimes.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ticotimes.net/wp-content/uploads/2021/04/faviconmobile280.jpg" src="https://ticotimes.net/wp-content/uploads/2020/09/ticotimeslogo166-e1601240192262.jpg" alt="Costa Rica News" title="Tico Times" width="80" height="80" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Tico Times</span></span></a></div></div> <div class="td_block_wrap tdb_mobile_menu tdi_17 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_17">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_17{
                    float: right;
                    clear: none;
                }.tdi_17 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_17 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_17 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_17 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_17 .tdb-mobile-menu-button svg,
                .tdi_17 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_17 .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }.tdi_17 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 48.6px;
					height: 48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_18 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_18">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18{
margin-right:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18{
                    float: right;
                    clear: none;
                }.tdi_18 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_18 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_18 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_18 .tdb-header-search-button-mob svg,
                .tdi_18 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_18 .tdb-header-search-button-mob i{
                    width: 48.4px;
					height: 48.4px;
					line-height:  48.4px;
                }.tdi_18 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 48.4px;
					height: 48.4px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<a id="register-link">Create an account</a>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://ticotimes.net/privacy">Privacy</a></div>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Create an account</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">your email</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">your username</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://ticotimes.net/privacy">Privacy</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
<div id="tdi_19" class="tdc-zone"><div class="tdc_zone tdi_20  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_20{
                    min-height: 0;
                }.tdi_20 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style>
<div class="tdi_19_rand_style td-element-style"></div><div id="tdi_21" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_22  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_22,
                .tdi_22 .tdc-columns{
                    min-height: 0;
                }.tdi_22 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000;
                }.tdi_22,
				.tdi_22 .tdc-columns{
				    display: block;
				}.tdi_22 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_22 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_22 .tdc-row-video-background-error,
	                .tdi_22 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_22{
padding-top:5px !important;
padding-bottom:5px !important;
}

.tdi_22 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_21_rand_style td-element-style"></div><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24{
                    vertical-align: baseline;
                }.tdi_24 > .wpb_wrapper,
				.tdi_24 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_24 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_25 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_25" style=" z-index: 999;">
<style>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</style><div id=tdi_25 class="td_block_inner td-fix-index">No menu items!</div></div>
<script>

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_header_user tdi_26 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26">
<style>
/* custom css */
.tdb_header_user{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_user .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-item{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdb_header_user .tdb-head-usr-item:hover{
                  color: #4db2ec;
                }.tdb_header_user .tdb-head-usr-avatar{
                  position: relative;
                  width: 20px;
                  height: 0;
                  padding-bottom: 20px;
                  margin-right: 6px;
                  background-size: cover;
                  background-position: center center;
                }.tdb_header_user .tdb-head-usr-name{
                  margin-right: 16px;
                  font-weight: 700;
                }.tdb_header_user .tdb-head-usr-log{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-log i{
                  font-size: 10px;
                }.tdb_header_user .tdb-head-usr-log-icon{
                  position: relative;
                }.tdb_header_user .tdb-head-usr-log-icon-svg{
                  line-height: 0;
                }.tdb_header_user .tdb-head-usr-log-icon-svg svg{
                  width: 10px;
                  height: auto;
                }.tdi_26{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 2px;
                
                    top: 1px;
                }.tdi_26 .tdb-head-usr-name{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_26 .tdb-head-usr-name:hover{
                    color: #746ee5;
                }.tdi_26 .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_26 .tdb-head-usr-log-icon-svg svg,
                .tdi_26 .tdb-head-usr-log-icon-svg svg *{
                    fill: #ffffff;
                
                    fill: #ffffff;
                }.tdi_26 .tdb-head-usr-log:hover{
                    color: #746ee5;
                }.tdi_26 .tdb-head-usr-log:hover svg,
                .tdi_26 .tdb-head-usr-log:hover svg *{
                    fill: #746ee5;
                
                    fill: #746ee5;
                }.tdi_26 .tdb-head-usr-log i{
                    color: #ffffff;
                }.tdi_26 .tdb-head-usr-log:hover i{
                    color: #746ee5;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26 .tdb-head-usr-name{
                    font-family:Montserrat !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_26 .tdb-head-usr-log{
                    font-family:Montserrat !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> </div></div></div></div><div id="tdi_27" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_28  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_28,
                .tdi_28 .tdc-columns{
                    min-height: 0;
                }.tdi_28,
				.tdi_28 .tdc-columns{
				    display: block;
				}.tdi_28 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_28 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_28 .tdc-row-video-background-error,
	                .tdi_28 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_28.tdc-row-content-vert-center,
                    .tdi_28.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_28.tdc-row-content-vert-bottom,
                    .tdi_28.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_28.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_28.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_28{
margin-top:30px !important;
}

.tdi_28 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_31 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_31">
<style>
/* custom css */
.tdb_header_weather{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_weather .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_weather .td-icons{
                  align-self: center;
                  position: relative;
                  background: none;
                  margin-right: 2px;
                  font-size: 18px;
                }.tdb_header_weather .td-icons:before{
                  display: block;
                }.tdb_header_weather .tdb-weather-deg-wrap{
                  user-select: none;
                  margin-right: 6px;
                }.tdb_header_weather .tdb-weather-deg{
                  font-size: 11px;
                  font-weight: 600;
                }.tdb_header_weather .tdb-weather-unit{
                  position: relative;
                  top: -6px;
                  left: 1px;
                  font-size: 8px;
                  font-weight: 300;
                }.tdb_header_weather .tdb-weather-city{
                  font-size: 11px;
                  font-weight: 500;
                }.tdi_31{
                    display: inline-block;
                }.tdi_31 .td-icons{
                    top: 0px;
                
                    color: #000000;
                }.tdi_31 .tdb-weather-deg-wrap{
                    color: #000000;
                }.tdi_31 .tdb-weather-city{
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:14px !important;
                }.tdi_31 .tdb-weather-deg{
                    font-family:Montserrat !important;font-size:14px !important;
                }.tdi_31 .tdb-weather-unit{
                    font-family:Montserrat !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31 .tdb-weather-deg{
                    font-family:Montserrat !important;font-size:12px !important;
                }.tdi_31 .tdb-weather-city{
                    font-family:Montserrat !important;font-size:12px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons few-clouds-n"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">76.7</span>
<span class="tdb-weather-unit">F</span>
</div>
<div class="tdb-weather-city">Costa Rica</div>
</div></div> </div></div><div class="vc_column tdi_33  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_33{
                    vertical-align: baseline;
                }.tdi_33 > .wpb_wrapper,
				.tdi_33 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_33 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_33 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_33 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_34 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_34">
<style>

/* inline tdc_css att */

.tdi_34{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_34 .tdb-logo-a,
                .tdi_34 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_34 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_34 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_34 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_34 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Montserrat !important;;
                }.tdi_34 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Montserrat !important;font-size:60px !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_34 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_34 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_34 .tdb-logo-text-title{
                    font-family:Montserrat !important;font-size:40px !important;font-weight:700 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34 .tdb-logo-text-title{
                    font-family:Montserrat !important;font-size:34px !important;font-weight:700 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ticotimes.net"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ticotimes.net/wp-content/uploads/2021/04/favicon544.jpg" src="https://ticotimes.net/wp-content/uploads/2021/09/bannernew1.png" alt="Costa Rica News" title="Tico Times" width="1000" height="200" /></span></a></div></div> </div></div><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 > .wpb_wrapper,
				.tdi_36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_36{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_37 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_37">
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_37 .tdb-block-inner{
                    justify-content: center;
                }.tdi_37 .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:14px !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_37 .tdb-head-date-txt{
                    font-family:Montserrat !important;font-size:13px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37 .tdb-head-date-txt{
                    font-family:Montserrat !important;font-size:13px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Tuesday, January 11, 2022</div></div></div> </div></div></div></div><div id="tdi_38" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_39  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_39,
                .tdi_39 .tdc-columns{
                    min-height: 0;
                }.tdi_39:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_39,
				.tdi_39 .tdc-columns{
				    display: block;
				}.tdi_39 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_41  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 > .wpb_wrapper,
				.tdi_41 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_41 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_41 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_41 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_43  td_separator_solid td_separator_center"><span style="border-color:#eaeaea;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_43{
margin-bottom:0px !important;
padding-top:30px !important;
padding-bottom:0px !important;
}

</style></div><div class="td_block_wrap tdb_header_search tdi_44 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_44">
<style>

/* inline tdc_css att */

.tdi_44{
margin-top:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ticotimes.net/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdb-head-search-form-btn-icon tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_45 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_45" style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45{
margin-top:1px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_45 .tdb-menu > li.current-menu-item > a,
				.tdi_45 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_45 .tdb-menu > li.current-category-ancestor > a,
				.tdi_45 .tdb-menu > li:hover > a,
				.tdi_45 .tdb-menu > li.tdb-hover > a,
				.tdi_45 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #097777;
				}.tdi_45 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_45 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_45 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_45 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_45 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_45 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_45 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_45 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_45 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_45 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_45 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_45 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #097777;
				}.tdi_45 .tdb-menu > li > a:after,
				.tdi_45 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_45 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_45 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_45 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_45 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_45 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_45 .td-pulldown-filter-list li:hover a{
					color: #097777;
				
					background-color: rgba(255,255,255,0.14);
				}.tdi_45 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_45 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_45 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_45 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_45 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_45 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_45 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_45 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_45 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_45 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_45 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_45 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #097777;
				}
</style><div id=tdi_45 class="td_block_inner td-fix-index"><ul id="menu-top-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-141166"><a href="https://ticotimes.net/"><div class="tdb-menu-item-text">Local News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147664"><a href="https://ticotimes.net/categories/topics/latin-america"><div class="tdb-menu-item-text">Latin America</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-141215"><a href="https://ticotimes.net/post-covid-19-updates"><div class="tdb-menu-item-text">Covid-19</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-141216 tdb-menu-item-inactive"><a href="https://ticotimes.net/categories/travel-news/costa-rica-travel"><div class="tdb-menu-item-text">Travel</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item tdb-normal-menu menu-item-153182"><a href="https://ticotimes.net/costa-rica-flight-tracker"><div class="tdb-menu-item-text">Costa Rica Flight Tracker</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item tdb-normal-menu menu-item-147590"><a href="https://ticotimes.net/categories/national-parks-2-eco-tourism"><div class="tdb-menu-item-text">National Parks</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item tdb-normal-menu menu-item-147653"><a href="https://ticotimes.net/categories/topics/environment-topics"><div class="tdb-menu-item-text">Environment and Wildlife</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item tdb-normal-menu menu-item-147599"><a href="https://ticotimes.net/categories/tourism"><div class="tdb-menu-item-text">Tourism</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147651 tdb-menu-item-inactive"><a href="https://ticotimes.net/categories/sports-3"><div class="tdb-menu-item-text">Sports</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item tdb-normal-menu menu-item-141751"><a href="https://ticotimes.net/categories/sports-3/surfing"><div class="tdb-menu-item-text">Surfing</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item tdb-normal-menu menu-item-141827"><a href="https://ticotimes.net/categories/fishing-2"><div class="tdb-menu-item-text">Fishing</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item tdb-normal-menu menu-item-147652"><a href="https://ticotimes.net/categories/sports-3/soccer"><div class="tdb-menu-item-text">Soccer</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147663 tdb-menu-item-inactive"><a href="https://ticotimes.net/categories/arts-3"><div class="tdb-menu-item-text">CR Living</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item tdb-normal-menu menu-item-147665"><a href="https://ticotimes.net/categories/topics/arts"><div class="tdb-menu-item-text">Arts and Culture</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item tdb-normal-menu menu-item-141799"><a href="https://ticotimes.net/categories/coffee"><div class="tdb-menu-item-text">Coffee</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item tdb-normal-menu menu-item-142022"><a href="https://ticotimes.net/categories/expats"><div class="tdb-menu-item-text">Expat Life</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item tdb-normal-menu menu-item-141220"><a href="https://ticotimes.net/categories/topics/health"><div class="tdb-menu-item-text">Health</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item tdb-normal-menu menu-item-147597"><a href="https://ticotimes.net/categories/real-estate"><div class="tdb-menu-item-text">Real Estate</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item tdb-normal-menu menu-item-142063"><a href="https://ticotimes.net/categories/sponsored-content/dental-tourism"><div class="tdb-menu-item-text">Dental Tourism</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-148659 tdb-menu-item-inactive"><a href="https://ticotimes.net/post-classifieds"><div class="tdb-menu-item-text">Classifieds</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item tdb-normal-menu menu-item-141744"><a target="_blank" href="https://ticotimes.net/classified-form"><div class="tdb-menu-item-text">Place Your Ad</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item tdb-normal-menu menu-item-141634 tdb-menu-item-inactive"><a href="https://ticotimes.net/costa-rica-real-estate-listings"><div class="tdb-menu-item-text">Real Estate Listings</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-property-label df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item tdb-normal-menu menu-item-147491"><a href="https://ticotimes.net/property-label/fsbo"><div class="tdb-menu-item-text">For Sale by Owner</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-property-label df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item tdb-normal-menu menu-item-147514"><a href="https://ticotimes.net/property-label/featured"><div class="tdb-menu-item-text">Featured Properties</div></a></li>
</ul>
</li>
</ul>
</li>
</ul></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_48" class="tdc-zone"><div class="tdc_zone tdi_49  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_49{
                    min-height: 0;
                }.tdi_49 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: rgba(255,255,255,0.97) !important;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style>
<div class="tdi_48_rand_style td-element-style"></div><div id="tdi_50" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_51  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_51,
                .tdi_51 .tdc-columns{
                    min-height: 0;
                }.tdi_51:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_51,
				.tdi_51 .tdc-columns{
				    display: block;
				}.tdi_51 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_53  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_53{
                    vertical-align: baseline;
                }.tdi_53 > .wpb_wrapper,
				.tdi_53 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_53 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_53 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_53 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_54 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_54">
<style>

/* inline tdc_css att */

.tdi_54{
margin-top:2px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_54{
                    display: inline-block;
                }.tdi_54 .tdb-logo-a,
                .tdi_54 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_54 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_54 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_54 .tdb-logo-img{
                    max-width: 250px;
                }.tdi_54 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_54 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_54 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_54 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Montserrat !important;;
                }.tdi_54 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Montserrat !important;font-size:28px !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_54 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_54 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ticotimes.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ticotimes.net/wp-content/uploads/2021/04/favicon544.jpg" src="https://ticotimes.net/wp-content/uploads/2021/02/logoretinanb.png" alt="Costa Rica News" title="Tico Times" width="544" height="180" /></span></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_55 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_55" style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_55{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_55{
                    display: inline-block;
                }.tdi_55 .td_block_inner{
                    text-align: center;
                }.tdi_55 .tdb-menu > li .tdb-menu-sep,
                .tdi_55 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_55 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_55 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_55 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_55 .tdb-menu > li > a,
                .tdi_55 .td-subcat-more,
                .tdi_55 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:16px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_55 .tdb-normal-menu > ul,
                .tdi_55 .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_55 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_55 .tdb-menu .tdb-normal-menu ul,
                .tdi_55 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_55 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_55 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Montserrat !important;font-size:13px !important;
                }.tdi_55 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_55 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_55 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg,
                .tdi_55 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg *{
                    fill: #919191;
                }.tdi_55:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_55 .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_55 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_55 .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_55 .tdb-menu > li > a,
                .tdi_55 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_55 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_55 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                }.tdi_55 .tdb-menu > li > a,
                .tdi_55 .td-subcat-more,
                .tdi_55 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:15px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_55 .tdb-menu > li > a,
                .tdi_55 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_55 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_55 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 6px;
                
                    margin-left: 7px;
                }.tdi_55 .tdb-menu > li > a,
                .tdi_55 .td-subcat-more,
                .tdi_55 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:13px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_55 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_55 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Montserrat !important;font-size:11px !important;
                }.tdi_55 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_55 .tdb-menu > li.current-menu-item > a,
				.tdi_55 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_55 .tdb-menu > li.current-category-ancestor > a,
				.tdi_55 .tdb-menu > li:hover > a,
				.tdi_55 .tdb-menu > li.tdb-hover > a,
				.tdi_55 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #4c4084;
				}.tdi_55 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_55 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #4c4084;
				}.tdi_55 .tdb-menu > li > a:after,
				.tdi_55 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_55 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_55 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_55 .td-pulldown-filter-list li:hover a{
					color: #4c4084;
				
					background-color: rgba(76,64,132,0.05);
				}.tdi_55 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_55 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_55 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #4c4084;
				}
</style><div id=tdi_55 class="td_block_inner td-fix-index"><ul id="menu-top-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-141166"><a href="https://ticotimes.net/"><div class="tdb-menu-item-text">Local News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147664"><a href="https://ticotimes.net/categories/topics/latin-america"><div class="tdb-menu-item-text">Latin America</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-141215"><a href="https://ticotimes.net/post-covid-19-updates"><div class="tdb-menu-item-text">Covid-19</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-141216 tdb-menu-item-inactive"><a href="https://ticotimes.net/categories/travel-news/costa-rica-travel"><div class="tdb-menu-item-text">Travel</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item tdb-normal-menu menu-item-153182"><a href="https://ticotimes.net/costa-rica-flight-tracker"><div class="tdb-menu-item-text">Costa Rica Flight Tracker</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item tdb-normal-menu menu-item-147590"><a href="https://ticotimes.net/categories/national-parks-2-eco-tourism"><div class="tdb-menu-item-text">National Parks</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item tdb-normal-menu menu-item-147653"><a href="https://ticotimes.net/categories/topics/environment-topics"><div class="tdb-menu-item-text">Environment and Wildlife</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item tdb-normal-menu menu-item-147599"><a href="https://ticotimes.net/categories/tourism"><div class="tdb-menu-item-text">Tourism</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147651 tdb-menu-item-inactive"><a href="https://ticotimes.net/categories/sports-3"><div class="tdb-menu-item-text">Sports</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item tdb-normal-menu menu-item-141751"><a href="https://ticotimes.net/categories/sports-3/surfing"><div class="tdb-menu-item-text">Surfing</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item tdb-normal-menu menu-item-141827"><a href="https://ticotimes.net/categories/fishing-2"><div class="tdb-menu-item-text">Fishing</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item tdb-normal-menu menu-item-147652"><a href="https://ticotimes.net/categories/sports-3/soccer"><div class="tdb-menu-item-text">Soccer</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-147663 tdb-menu-item-inactive"><a href="https://ticotimes.net/categories/arts-3"><div class="tdb-menu-item-text">CR Living</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item tdb-normal-menu menu-item-147665"><a href="https://ticotimes.net/categories/topics/arts"><div class="tdb-menu-item-text">Arts and Culture</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item tdb-normal-menu menu-item-141799"><a href="https://ticotimes.net/categories/coffee"><div class="tdb-menu-item-text">Coffee</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item tdb-normal-menu menu-item-142022"><a href="https://ticotimes.net/categories/expats"><div class="tdb-menu-item-text">Expat Life</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item tdb-normal-menu menu-item-141220"><a href="https://ticotimes.net/categories/topics/health"><div class="tdb-menu-item-text">Health</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item tdb-normal-menu menu-item-147597"><a href="https://ticotimes.net/categories/real-estate"><div class="tdb-menu-item-text">Real Estate</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item tdb-normal-menu menu-item-142063"><a href="https://ticotimes.net/categories/sponsored-content/dental-tourism"><div class="tdb-menu-item-text">Dental Tourism</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-148659 tdb-menu-item-inactive"><a href="https://ticotimes.net/post-classifieds"><div class="tdb-menu-item-text">Classifieds</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item tdb-normal-menu menu-item-141744"><a target="_blank" href="https://ticotimes.net/classified-form"><div class="tdb-menu-item-text">Place Your Ad</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item tdb-normal-menu menu-item-141634 tdb-menu-item-inactive"><a href="https://ticotimes.net/costa-rica-real-estate-listings"><div class="tdb-menu-item-text">Real Estate Listings</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-property-label df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item tdb-normal-menu menu-item-147491"><a href="https://ticotimes.net/property-label/fsbo"><div class="tdb-menu-item-text">For Sale by Owner</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-property-label df-md-menuitem dropdown df-is-not-megamenu tdb-menu-item tdb-normal-menu menu-item-147514"><a href="https://ticotimes.net/property-label/featured"><div class="tdb-menu-item-text">Featured Properties</div></a></li>
</ul>
</li>
</ul>
</li>
</ul></div></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="153546" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-141187" class="post-141187 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_58" class="tdc-zone"><div class="tdc_zone tdi_59  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_59{
                    min-height: 0;
                }
</style><div id="tdi_60" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_61  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_61,
                .tdi_61 .tdc-columns{
                    min-height: 0;
                }.tdi_61,
				.tdi_61 .tdc-columns{
				    display: block;
				}.tdi_61 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_61 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_61 .tdc-row-video-background-error,
	                .tdi_61 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_61 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_61 .tdc-row-video-background-error,
	                .tdi_61 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_61 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_61 .tdc-row-video-background-error,
	                .tdi_61 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_61{
margin-top:40px !important;
}

.tdi_61 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_61{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_61{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_63  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_63{
                    vertical-align: baseline;
                }.tdi_63 > .wpb_wrapper,
				.tdi_63 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_63 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_63 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_63 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_63{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_63{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_63{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_64 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_64">
<style>

/* inline tdc_css att */

.tdi_64{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_64{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_64 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_64 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_64{
					text-align: left;
				}.tdi_64 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_64 .tdb-title-text{
					font-family:Gelasio !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_64 .tdb-title-text{
					font-family:Gelasio !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_64 .tdb-title-text{
					font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_64 .tdb-title-text{
					font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Airfare Deal Alert: USA to Costa Rica flights under $200</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_67  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_67{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_67,
				.tdi_67 .tdc-inner-columns{
				    display: block;
				}.tdi_67 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_67 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_67 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_69  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_69{
                    vertical-align: baseline;
                }.tdi_69 .vc_column-inner > .wpb_wrapper,
				.tdi_69 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_69 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_69{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_70 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_70">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70{
margin-top:1px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_70{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_70{
                    display: inline-block;
                }.tdi_70 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_70 .tdb-author-by{
                    margin-right: 5px;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_70 .avatar{
                    width: 50px;
                    height: 50px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_70 .tdb-author-name{
					color: #000;
				
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:600 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://ticotimes.net/author/ticotimes" title="The Tico Times"><img alt='' src='https://ticotimes.net/wp-content/uploads/2019/05/Logo-e1567806739209-96x96.png' srcset='https://ticotimes.net/wp-content/uploads/2019/05/Logo-e1567806739209-192x192.png 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://ticotimes.net/author/ticotimes">The Tico Times</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_71 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_71">
<style>

/* inline tdc_css att */

.tdi_71{
margin-left:10px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_71{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_71 svg{
                    width: 14px;
                }.tdi_71 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-01-11T18:38:00-06:00">January 11, 2022</time></div></div> </div></div></div><div class="vc_column_inner tdi_73  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_73{
                    vertical-align: baseline;
                }.tdi_73 .vc_column-inner > .wpb_wrapper,
				.tdi_73 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_73 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_74 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_74">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_74{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_74 .td-post-sharing,
				.tdi_74 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_74" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fticotimes.net%2F2022%2F01%2F11%2Fairfare-deal-alert-usa-to-costa-rica-flights-under-200" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Airfare+Deal+Alert%3A+USA+to+Costa+Rica+flights+under+%24200&url=https%3A%2F%2Fticotimes.net%2F2022%2F01%2F11%2Fairfare-deal-alert-usa-to-costa-rica-flights-under-200&via=The+Tico+Times+%7C+Costa+Rica+News+%7C+Travel+%7C+Real+Estate" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Airfare+Deal+Alert%3A+USA+to+Costa+Rica+flights+under+%24200 %0A%0A https://ticotimes.net/2022/01/11/airfare-deal-alert-usa-to-costa-rica-flights-under-200" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#66591513040c0305125b270f1400071403462203070a46270a0314125c4633352746120946250915120746340f050746000a0f010e12154613080203144642545656400409021f5b0e121216155c4949120f0509120f0b031548080312495456545449565749575749070f14000714034b0203070a4b070a0314124b1315074b12094b05091512074b140f05074b000a0f010e12154b13080203144b545656" title="Email">
 <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_74" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_75 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_75">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_75{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_75 .td-audio-player{
                    font-size: 12px;
                }.tdi_75 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_75:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<img width="1200" height="900" class="entry-thumb" src="https://ticotimes.net/wp-content/uploads/2020/10/5E3B7E8C-F0DC-4D90-A762-3BADAF14922C.jpeg" srcset="https://ticotimes.net/wp-content/uploads/2020/10/5E3B7E8C-F0DC-4D90-A762-3BADAF14922C.jpeg 1200w, https://ticotimes.net/wp-content/uploads/2020/10/5E3B7E8C-F0DC-4D90-A762-3BADAF14922C-700x525.jpeg 700w, https://ticotimes.net/wp-content/uploads/2020/10/5E3B7E8C-F0DC-4D90-A762-3BADAF14922C-1000x750.jpeg 1000w, https://ticotimes.net/wp-content/uploads/2020/10/5E3B7E8C-F0DC-4D90-A762-3BADAF14922C-768x576.jpeg 768w, https://ticotimes.net/wp-content/uploads/2020/10/5E3B7E8C-F0DC-4D90-A762-3BADAF14922C-550x413.jpeg 550w, https://ticotimes.net/wp-content/uploads/2020/10/5E3B7E8C-F0DC-4D90-A762-3BADAF14922C-520x390.jpeg 520w, https://ticotimes.net/wp-content/uploads/2020/10/5E3B7E8C-F0DC-4D90-A762-3BADAF14922C-625x469.jpeg 625w, https://ticotimes.net/wp-content/uploads/2020/10/5E3B7E8C-F0DC-4D90-A762-3BADAF14922C-15x11.jpeg 15w, https://ticotimes.net/wp-content/uploads/2020/10/5E3B7E8C-F0DC-4D90-A762-3BADAF14922C-560x420.jpeg 560w, https://ticotimes.net/wp-content/uploads/2020/10/5E3B7E8C-F0DC-4D90-A762-3BADAF14922C-1068x801.jpeg 1068w, https://ticotimes.net/wp-content/uploads/2020/10/5E3B7E8C-F0DC-4D90-A762-3BADAF14922C-696x522.jpeg 696w" sizes="(max-width: 1200px) 100vw, 1200px" alt="Approach into San Jose, Costa Rica" title="171020_flying Spirit airlines approach into SJO airport costa rica" />
<figcaption class="tdb-caption-text">Alejandro Zúñiga / The Tico Times</figcaption></figure></div></div><div class="vc_row_inner tdi_77  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_77{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_77,
				.tdi_77 .tdc-inner-columns{
				    display: block;
				}.tdi_77 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_77 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_77 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_77 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_77 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_77 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_77 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_79  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_79{
                    vertical-align: baseline;
                }.tdi_79 .vc_column-inner > .wpb_wrapper,
				.tdi_79 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_79 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_80 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_80">
<style>

/* inline tdc_css att */

.tdi_80{
margin-top:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index">
<p><em><a href="https://www.cnn.com/cnn-underscored/best-flight-deals-costa-rica/index.html">Thrifty Traveler</a></em> and CNN have compiled a list of bargain fares between the United States and San Jose Costa Rica (SJO) from January to March 2022 with the best prices in February . Round-trip itineraries start as low as $176 on American Airlines</p>
<p>Sample tickets and prices: </p>
<ul><li><strong><em>New York from $190 to San Jose</em></strong></li><li>Philadelphia from $203 to San Jose</li><li>Los Angeles from $218 to Liberia</li><li>Miami from $176 to San Jose</li></ul>
<p>Other airports with lower-than-normal fares include Washington DC, Boston (BOS), Baltimore (BWI), Cleveland (CLE), Fort Lauderdale (FLL), Green Bay (GRB), Las Vegas (LAS), Milwaukee (MKE) and Sioux Falls (FSD), among dozens of others</p>
<p>Use a website like <a href="http://flights.google.com/">Google Flights</a> to find the cheapest dates and prices. </p>
<p>Nine airlines offer direct connections between Costa Rica and the United States, the country’s main tourism market: Delta Air Lines, United Airlines, Alaska, American Airlines, JetBlue, Spirit, Sun Country, Frontier and Southwest. </p>
<figure class="wp-block-image size-large"><img loading="lazy" width="1000" height="545" src="https://ticotimes.net/wp-content/uploads/2021/09/image-1000x545.jpg" alt="" class="wp-image-150622" srcset="https://ticotimes.net/wp-content/uploads/2021/09/image-1000x545.jpg 1000w, https://ticotimes.net/wp-content/uploads/2021/09/image-700x382.jpg 700w, https://ticotimes.net/wp-content/uploads/2021/09/image-768x419.jpg 768w, https://ticotimes.net/wp-content/uploads/2021/09/image-696x380.jpg 696w, https://ticotimes.net/wp-content/uploads/2021/09/image-550x300.png 550w, https://ticotimes.net/wp-content/uploads/2021/09/image-520x284.png 520w, https://ticotimes.net/wp-content/uploads/2021/09/image-625x341.png 625w, https://ticotimes.net/wp-content/uploads/2021/09/image-15x8.png 15w, https://ticotimes.net/wp-content/uploads/2021/09/image-560x305.png 560w, https://ticotimes.net/wp-content/uploads/2021/09/image.jpg 1005w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption>Direct flights to/from SJO in Costa Rica. Map via FlightConnections.</figcaption></figure>
<h2 id="h-visiting-costa-rica-during-covid-19">Visiting Costa Rica During Covid-19</h2>
<p>Tourists from anywhere in the world can visit Costa Rica during the Covid-19 pandemic.</p>
<p>Visitors can arrive to Costa Rica via land, air or sea ports of entry. Costa Rica does not require a negative coronavirus test, but <a href="https://www.squaremouth.com/20567" target="_blank" rel="noreferrer noopener">travel medical insurance </a>is necessary for unvaccinated adults.</p>
<p><strong>Here are the current requirements to enter Costa Rica:</strong></p>
<ul><li>Everyone must out the electronic epidemiological HEALTH PASS form, available at <a href="https://salud.go.cr/" target="_blank" rel="noreferrer noopener">https://salud.go.cr</a>. This should be completed in the 24 hours before boarding for Costa Rica. It generates a <a href="https://en.wikipedia.org/wiki/QR_code">QR code</a> that you must show upon arrival; airlines also ask for it at check-in or at boarding. One Health Pass form must be completed per person, including minors, without exception.</li><li>Adults must show proof of complete vaccination, with the second dose coming at least 14 days prior, OR purchase Traveler’s Medical Insurance covering the duration of their stay in Costa Rica. (Minors do not need insurance or vaccination at this time).</li></ul>
<p>Qualifying vaccines are two doses of AstraZeneca, Pfizer, or Moderna — or a mix of the aforementioned formulas — or one dose of Johnson &amp; Johnson. For U.S. visitors, the Covid-19 vaccination record card meets the insurance requirement; a photo should be uploaded to the Health Pass.</p>
<p>Those needing insurance can obtain it either from an international company, or purchased through the <a href="https://www.grupoins.com/seguroparaviajeros">National Insurance Institute (INS)</a>, <a href="https://www.sagicor.cr/seguro_para_turistas/">Sagicor</a> or <a href="https://www.bluecrossblueshieldcr.com/rod">BlueCross BlueShield of Costa Rica</a>. These last three policies are pre-approved and guaranteed to be accepted by Costa Rican authorities. However, many visitors choose <a href="https://www.squaremouth.com/20567" target="_blank" rel="noreferrer noopener">international policies</a>, because they are often cheaper.</p>
<p>Tourists who opt to purchase an international policy must bring a letter demonstrating:</p>
<ul><li>Guaranteed coverage of medical expenses in the event of becoming ill with COVID-19 while in Costa Rica, for at least $50,000 USD.</li><li>Minimum coverage of $2,000 USD for lodging expenses issued as a result of the pandemic.</li><li>Validity of the policy throughout the planned stay in Costa Rica.</li></ul>
<p>In addition to the coronavirus-related measures, tourists must also meet Costa Rica’s general visa requirements; visitors&nbsp;must have a valid passport and proof of intent to exit the country (an outbound ticket) within 90 days.</p>
<p>The Costa Rica Tourism Board (ICT) lists all the current entry requirements for tourists on its website.&nbsp;<a href="https://www.visitcostarica.com/en/costa-rica/planning-your-trip/entry-requirements">Click here for the official page.</a></p>
</div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_81 tdb-content-vert-top td-pb-border-top td_block_template_1" data-td-block-uid="tdi_81">
<style>
/* custom css */
.tdb-author-box .tdb-author-photo,
                .tdb-author-box .tdb-author-info{
                  display: table-cell;
                  vertical-align: top;
                }.tdb-author-box .tdb-author-photo img{
                  display: block;
                }.tdb-author-box .tdb-author-counters span{
                  display: inline-block;
                  background-color: #222;
                  margin: 0 10px 0 0;
                  padding: 5px 10px 4px;
                  font-family: 'Roboto', sans-serif;
                  font-size: 11px;
                  font-weight: 700;
                  line-height: 1;
                  color: #fff;
                }.tdb-author-box .tdb-author-name,
                .tdb-author-box .tdb-author-url{
                  display: block;
                }.tdb-author-box .tdb-author-name{
                  margin: 7px 0 8px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 15px;
                  line-height: 21px;
                  font-weight: 700;
                  color: #222;
                }.tdb-author-box .tdb-author-name:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-url{
                  margin-bottom: 6px;
                  font-size: 11px;
                  font-style: italic;
                  line-height: 21px;
                  color: #444;
                }.tdb-author-box .tdb-author-url:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-descr{
                  font-size: 12px;
                }.tdb-author-box .tdb-author-social{
                  margin-top: 4px;
                }.tdb-author-box .tdb-social-item{
                  position: relative;
                  display: inline-block;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdb-author-box .tdb-social-item:last-child{
                  margin-right: 0 !important;
                }.tdb-author-box .tdb-social-item i{
                  color: #000;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdb-author-box .tdb-social-item:hover i{
                  color: #000;
                }.tdi_81{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_81 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_81 .tdb-author-photo{
                    width: 96px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_81 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_81 .tdb-social-item i.td-icon-twitter,
				.tdi_81 .tdb-social-item i.td-icon-linkedin,
				.tdi_81 .tdb-social-item i.td-icon-pinterest,
				.tdi_81 .tdb-social-item i.td-icon-blogger,
				.tdi_81 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_81 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_81 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_81{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_81{
                    border: 1px solid #ededed;
                }.tdi_81 .tdb-author-info{
                    padding-bottom: 0;
                    padding-left: 10px;
                }.tdi_81 .tdb-author-photo{
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://ticotimes.net/author/ticotimes" class="tdb-author-photo" title="The Tico Times"><img alt='' src='https://ticotimes.net/wp-content/uploads/2019/05/Logo-e1567806739209-96x96.png' srcset='https://ticotimes.net/wp-content/uploads/2019/05/Logo-e1567806739209-192x192.png 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a><div class="tdb-author-info"><a href="https://ticotimes.net/author/ticotimes" class="tdb-author-name">The Tico Times</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_82 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_82">
<style>

/* inline tdc_css att */

.tdi_82{
margin-top:20px !important;
}

</style><div id="tdi_82" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fticotimes.net%2F2022%2F01%2F11%2Fairfare-deal-alert-usa-to-costa-rica-flights-under-200" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Airfare+Deal+Alert%3A+USA+to+Costa+Rica+flights+under+%24200&url=https%3A%2F%2Fticotimes.net%2F2022%2F01%2F11%2Fairfare-deal-alert-usa-to-costa-rica-flights-under-200&via=The+Tico+Times+%7C+Costa+Rica+News+%7C+Travel+%7C+Real+Estate" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Airfare+Deal+Alert%3A+USA+to+Costa+Rica+flights+under+%24200 %0A%0A https://ticotimes.net/2022/01/11/airfare-deal-alert-usa-to-costa-rica-flights-under-200" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#033c707661696660773e426a7165627166234766626f23426f667177392356504223776c23406c70776223516a606223656f6a646b777023766d676671232731333325616c677a3e6b77777370392c2c776a606c776a6e66702d6d66772c313331312c33322c32322c626a71656271662e6766626f2e626f6671772e7670622e776c2e606c7077622e716a60622e656f6a646b77702e766d6766712e313333" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_82" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_83 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_83">
<style>

/* inline tdc_css att */

.tdi_83{
margin-top:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_83 .tdb-next-post:hover a{
					color: #4c4084;
				}.tdi_83 .tdb-next-post a{
					font-family:Gelasio !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_83 .tdb-next-post span{
					font-family:Source Sans Pro !important;font-size:14px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_83 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_83 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_83 .tdb-next-post a{
					font-family:Gelasio !important;font-size:12px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://ticotimes.net/2022/01/11/costa-rica-2022-record-number-of-covid-cases-200-increase-in-deaths">Costa Rica 2022: Record number of Covid Cases &#038; 200% Increase in Deaths</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_85  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_85{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_85,
				.tdi_85 .tdc-inner-columns{
				    display: block;
				}.tdi_85 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_85 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_85 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_85 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_85 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_87  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_87{
                    vertical-align: baseline;
                }.tdi_87 .vc_column-inner > .wpb_wrapper,
				.tdi_87 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_87 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_89  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_89{
                    vertical-align: baseline;
                }.tdi_89 .vc_column-inner > .wpb_wrapper,
				.tdi_89 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_89 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_91  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_91{
                    vertical-align: baseline;
                }.tdi_91 > .wpb_wrapper,
				.tdi_91 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_91 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_91 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_91 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_91{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_93 "></div><div class="td_block_wrap td_block_title tdi_94 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_94">
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            
            
            
            .td-theme-wrap .tdi_94 .td-block-title > *,
            .td-theme-wrap .tdi_94 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_94 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_94 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_94 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_94 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #079999;
            }

            .td-theme-wrap .tdi_94 .td-subcat-dropdown ul:after {
                background-color: #079999;
            }
            
            
            .td-theme-wrap .tdi_94 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_94 .td_quote_on_blocks,
            .td-theme-wrap .tdi_94 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_94 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_94 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_94 .td-instagram-user a {
                color: #079999;
            }

            .td-theme-wrap .tdi_94 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_94 .td-load-more-wrap a:hover {
                background-color: #079999;
                border-color: #079999;
            }

            .td-theme-wrap .tdi_94 .td-read-more a,
            .td-theme-wrap .tdi_94 .td-weather-information:before,
            .td-theme-wrap .tdi_94 .td-weather-week:before,
            .td-theme-wrap .tdi_94 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_94 .td-post-category,
            .td-theme-wrap .tdi_94 .td-post-category:hover {
                background-color: #079999;
            }
/* inline tdc_css att */

.tdi_94{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_94 .td-block-title a,
				body .tdi_94 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_94 .td-block-title a,
				body .tdi_94 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_94 .td-block-title a,
				body .tdi_94 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Latest Articles</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_95 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_95">
<style>

/* inline tdc_css att */

.tdi_95{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_95{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_95 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ticotimes.net/2022/01/11/airfare-deal-alert-usa-to-costa-rica-flights-under-200" rel="bookmark" class="td-image-wrap " title="Airfare Deal Alert: USA to Costa Rica flights under $200"><span class="entry-thumb td-thumb-css " style="background-image: url('https://ticotimes.net/wp-content/uploads/2020/10/5E3B7E8C-F0DC-4D90-A762-3BADAF14922C-324x400.jpeg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ticotimes.net/2022/01/11/airfare-deal-alert-usa-to-costa-rica-flights-under-200" rel="bookmark" title="Airfare Deal Alert: USA to Costa Rica flights under $200">Airfare Deal Alert: USA to Costa Rica flights under $200</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-11T18:38:00-06:00">January 11, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ticotimes.net/2022/01/11/costa-rica-2022-record-number-of-covid-cases-200-increase-in-deaths" rel="bookmark" class="td-image-wrap " title="Costa Rica 2022: Record number of Covid Cases &#038; 200% Increase in Deaths"><span class="entry-thumb td-thumb-css " style="background-image: url('https://ticotimes.net/wp-content/uploads/2020/04/img-5440-3-324x400.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ticotimes.net/2022/01/11/costa-rica-2022-record-number-of-covid-cases-200-increase-in-deaths" rel="bookmark" title="Costa Rica 2022: Record number of Covid Cases &#038; 200% Increase in Deaths">Costa Rica 2022: Record number of Covid Cases &#038; 200% Increase in Deaths</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-11T16:11:58-06:00">January 11, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ticotimes.net/2022/01/11/tickets-for-the-la-sele-vs-panama-qualifying-match" rel="bookmark" class="td-image-wrap " title="Tickets For The La Sele vs Panama Qualifying Match"><span class="entry-thumb td-thumb-css " style="background-image: url('https://ticotimes.net/wp-content/uploads/2022/01/soccerticket-324x383.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ticotimes.net/2022/01/11/tickets-for-the-la-sele-vs-panama-qualifying-match" rel="bookmark" title="Tickets For The La Sele vs Panama Qualifying Match">Tickets For The La Sele vs Panama Qualifying Match</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-11T12:05:00-06:00">January 11, 2022</time></span> </span>
 </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ticotimes.net/2022/01/11/us-surgeons-successfully-implant-pig-heart-in-human" rel="bookmark" class="td-image-wrap " title="US surgeons successfully implant pig heart in human"><span class="entry-thumb td-thumb-css " style="background-image: url('https://ticotimes.net/wp-content/uploads/2022/01/pig-heart-324x400.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ticotimes.net/2022/01/11/us-surgeons-successfully-implant-pig-heart-in-human" rel="bookmark" title="US surgeons successfully implant pig heart in human">US surgeons successfully implant pig heart in human</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-11T10:49:04-06:00">January 11, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ticotimes.net/2022/01/11/head-of-pfizer-expects-omicron-vaccine-to-be-ready-in-march" rel="bookmark" class="td-image-wrap " title="Head of Pfizer expects Omicron vaccine to be ready in March"><span class="entry-thumb td-thumb-css " style="background-image: url('https://ticotimes.net/wp-content/uploads/2021/03/000_94Q7UR-324x400.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ticotimes.net/2022/01/11/head-of-pfizer-expects-omicron-vaccine-to-be-ready-in-march" rel="bookmark" title="Head of Pfizer expects Omicron vaccine to be ready in March">Head of Pfizer expects Omicron vaccine to be ready in March</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-11T08:02:00-06:00">January 11, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div><div class="td_block_wrap td_block_title tdi_96 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_96">
<style>
.td-theme-wrap .tdi_96 .td-block-title > *,
            .td-theme-wrap .tdi_96 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_96 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_96 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_96 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_96 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #079999;
            }

            .td-theme-wrap .tdi_96 .td-subcat-dropdown ul:after {
                background-color: #079999;
            }
            
            
            .td-theme-wrap .tdi_96 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_96 .td_quote_on_blocks,
            .td-theme-wrap .tdi_96 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_96 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_96 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_96 .td-instagram-user a {
                color: #079999;
            }

            .td-theme-wrap .tdi_96 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_96 .td-load-more-wrap a:hover {
                background-color: #079999;
                border-color: #079999;
            }

            .td-theme-wrap .tdi_96 .td-read-more a,
            .td-theme-wrap .tdi_96 .td-weather-information:before,
            .td-theme-wrap .tdi_96 .td-weather-week:before,
            .td-theme-wrap .tdi_96 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_96 .td-post-category,
            .td-theme-wrap .tdi_96 .td-post-category:hover {
                background-color: #079999;
            }
/* inline tdc_css att */

.tdi_96{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_96 .td-block-title a,
				body .tdi_96 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_96 .td-block-title a,
				body .tdi_96 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_96 .td-block-title a,
				body .tdi_96 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Popular Reads</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_97 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_97">
<style>

/* inline tdc_css att */

.tdi_97{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_97{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_97 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ticotimes.net/2022/01/08/the-secret-of-the-worlds-most-delicious-chile-jar" rel="bookmark" class="td-image-wrap " title="The Secret of Costa Rica&#8217;s most delicious Chile Jar"><span class="entry-thumb td-thumb-css " style="background-image: url('https://ticotimes.net/wp-content/uploads/2015/04/150418Gardeningbananas-e1632143582729-324x400.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ticotimes.net/2022/01/08/the-secret-of-the-worlds-most-delicious-chile-jar" rel="bookmark" title="The Secret of Costa Rica&#8217;s most delicious Chile Jar">The Secret of Costa Rica&#8217;s most delicious Chile Jar</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-08T10:20:00-06:00">January 8, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ticotimes.net/2022/01/10/vehicle-restrictions-in-costa-rica-are-being-reinstated" rel="bookmark" class="td-image-wrap " title="Vehicle Restrictions in Costa Rica are being Reinstated"><span class="entry-thumb td-thumb-css " style="background-image: url('https://ticotimes.net/wp-content/uploads/2022/01/virusspread-324x330.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ticotimes.net/2022/01/10/vehicle-restrictions-in-costa-rica-are-being-reinstated" rel="bookmark" title="Vehicle Restrictions in Costa Rica are being Reinstated">Vehicle Restrictions in Costa Rica are being Reinstated</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-10T17:50:46-06:00">January 10, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ticotimes.net/2022/01/07/costa-rica-to-mandate-vaccines-for-students-age-5-12-and-visiting-parents" rel="bookmark" class="td-image-wrap " title="Costa Rica to mandate vaccines for students age 5-12 and visiting parents"><span class="entry-thumb td-thumb-css " style="background-image: url('https://ticotimes.net/wp-content/uploads/2020/05/vacuna_semana-324x400.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ticotimes.net/2022/01/07/costa-rica-to-mandate-vaccines-for-students-age-5-12-and-visiting-parents" rel="bookmark" title="Costa Rica to mandate vaccines for students age 5-12 and visiting parents">Costa Rica to mandate vaccines for students age 5-12 and visiting parents</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-07T11:25:00-06:00">January 7, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ticotimes.net/2022/01/10/2-cruise-ships-arrive-in-costa-rica-with-hundreds-of-tourists" rel="bookmark" class="td-image-wrap " title="2 Cruise Ships arrive in Costa Rica with hundreds of Tourists"><span class="entry-thumb td-thumb-css " style="background-image: url('https://ticotimes.net/wp-content/uploads/2022/01/cruiseshippuntarenas-324x400.jpeg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ticotimes.net/2022/01/10/2-cruise-ships-arrive-in-costa-rica-with-hundreds-of-tourists" rel="bookmark" title="2 Cruise Ships arrive in Costa Rica with hundreds of Tourists">2 Cruise Ships arrive in Costa Rica with hundreds of Tourists</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-10T15:04:14-06:00">January 10, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="The Tico Times"></span><meta itemprop="datePublished" content="2022-01-11T18:38:00-06:00"><meta itemprop="dateModified" content="2022-01-11T16:42:09-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ticotimes.net/2022/01/11/airfare-deal-alert-usa-to-costa-rica-flights-under-200" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ticotimes.net/wp-content/uploads/2021/04/favicon272.jpg"></span><meta itemprop="name" content="The Tico Times | Costa Rica News | Travel | Real Estate"></span><meta itemprop="headline" content="Airfare Deal Alert: USA to Costa Rica flights under $200"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ticotimes.net/wp-content/uploads/2020/10/5E3B7E8C-F0DC-4D90-A762-3BADAF14922C.jpeg"><meta itemprop="width" content="1200"><meta itemprop="height" content="900"></span> </article>
</div>
</div>
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_98" class="tdc-zone"><div class="tdc_zone tdi_99  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_99{
                    min-height: 0;
                }.tdi_99 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
</style>
<div class="tdi_98_rand_style td-element-style"></div><div id="tdi_100" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_101  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_101,
                .tdi_101 .tdc-columns{
                    min-height: 0;
                }.tdi_101,
				.tdi_101 .tdc-columns{
				    display: block;
				}.tdi_101 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_101 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_101 .tdc-row-video-background-error,
	                .tdi_101 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_101 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_101 .tdc-row-video-background-error,
	                .tdi_101 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_101 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_101 .tdc-row-video-background-error,
	                .tdi_101 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_101{
padding-top:60px !important;
padding-bottom:40px !important;
position:relative;
}

.tdi_101 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101{
padding-top:30px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_101{
padding-top:40px !important;
}
}

</style>
<div class="tdi_100_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_100_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
}
</style></div></div><div class="vc_column tdi_103  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_103{
                    vertical-align: baseline;
                }.tdi_103 > .wpb_wrapper,
				.tdi_103 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_103 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_103 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_103 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_103{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_104 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_104">
<style>

/* inline tdc_css att */

.tdi_104{
margin-top:10px !important;
margin-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_104{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_104 .tdb-logo-a,
                .tdi_104 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_104 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_104 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_104 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_104 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Montserrat !important;;
                }.tdi_104 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_104 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_104 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_104 .tdb-logo-text-title{
                    font-family:Montserrat !important;font-size:32px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_104 .tdb-logo-text-title{
                    font-family:Montserrat !important;font-size:22px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="www.ticotimes.net"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ticotimes.net/wp-content/uploads/2021/04/favicon544.jpg" src="https://ticotimes.net/wp-content/uploads/2021/02/logonewsitetheme.jpg" alt="Costa Rica News" title="Tico Times" width="272" height="90" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">
</span></span></a></div></div> <div class="tdm_block td_block_wrap tdm_block_inline_text tdi_105 tdm-inline-block td-pb-border-top td_block_template_1" data-td-block-uid="tdi_105">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_105{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_105{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_105 .tdm-descr{
                    color: #ffffff;
                
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_105 .tdm-descr{
					font-family:Montserrat !important;font-size:12px !important;line-height:1.4 !important;
				}
}
</style><p class="tdm-descr">© Copyright 2022 The Tico Times Company </p></div></div></div><div class="vc_column tdi_107  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_107{
                    vertical-align: baseline;
                }.tdi_107 > .wpb_wrapper,
				.tdi_107 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_107 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_107 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_107 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_109  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_109{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_109,
				.tdi_109 .tdc-inner-columns{
				    display: block;
				}.tdi_109 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_109 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_109 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_109 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_109 .vc_column_inner {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
</style><div class="vc_column_inner tdi_111  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_111{
                    vertical-align: baseline;
                }.tdi_111 .vc_column-inner > .wpb_wrapper,
				.tdi_111 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_111 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_111{
width:20% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111{
width:20% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_112 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_112">
<style>
.td-theme-wrap .tdi_112 .td-block-title > *,
            .td-theme-wrap .tdi_112 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_112 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_112 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_112 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_112 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #079999;
            }

            .td-theme-wrap .tdi_112 .td-subcat-dropdown ul:after {
                background-color: #079999;
            }
            
            
            .td-theme-wrap .tdi_112 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_112 .td_quote_on_blocks,
            .td-theme-wrap .tdi_112 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_112 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_112 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_112 .td-instagram-user a {
                color: #079999;
            }

            .td-theme-wrap .tdi_112 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_112 .td-load-more-wrap a:hover {
                background-color: #079999;
                border-color: #079999;
            }

            .td-theme-wrap .tdi_112 .td-read-more a,
            .td-theme-wrap .tdi_112 .td-weather-information:before,
            .td-theme-wrap .tdi_112 .td-weather-week:before,
            .td-theme-wrap .tdi_112 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_112 .td-post-category,
            .td-theme-wrap .tdi_112 .td-post-category:hover {
                background-color: #079999;
            }
/* inline tdc_css att */

.tdi_112{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_112{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_112{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
body .tdi_112 .td-block-title a,
				body .tdi_112 .td-block-title span{
					font-family:Montserrat !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_112 .td-block-title a,
				body .tdi_112 .td-block-title span{
					font-family:Montserrat !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_112 .td-block-title a,
				body .tdi_112 .td-block-title span{
					font-family:Montserrat !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Community</span></h4></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_113 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_113">
<style>

/* inline tdc_css att */

.tdi_113{
margin-top:10px !important;
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_114 .tdm-social-item i{
					font-size: 17px;
					vertical-align: middle;
				
					line-height: 30.6px;
				}.tdi_114 .tdm-social-item i.td-icon-twitter,
				.tdi_114 .tdm-social-item i.td-icon-linkedin,
				.tdi_114 .tdm-social-item i.td-icon-pinterest,
				.tdi_114 .tdm-social-item i.td-icon-blogger,
				.tdi_114 .tdm-social-item i.td-icon-vimeo{
					font-size: 13.6px;
				}.tdi_114 .tdm-social-item{
					width: 30.6px;
					height: 30.6px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_114 .tdm-social-item i,
				.tds-team-member2 .tdi_114.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_114 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_114.tds-social1 .tdm-social-item:hover i{
					color: #febe2b;
				}.tdi_114 .tdm-social-text{
					display: inline-block;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
				    font-family:Montserrat !important;font-size:18px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_114 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 21.6px;
				}.tdi_114 .tdm-social-item i.td-icon-twitter,
				.tdi_114 .tdm-social-item i.td-icon-linkedin,
				.tdi_114 .tdm-social-item i.td-icon-pinterest,
				.tdi_114 .tdm-social-item i.td-icon-blogger,
				.tdi_114 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_114 .tdm-social-item{
					width: 21.6px;
					height: 21.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_114"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/TicoTimes" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/TicoTimes" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/theticotimes" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/theticotimes" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/TheTicoTimes" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/TheTicoTimes" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/theticotimes" target="_blank" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/theticotimes" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div><div class="vc_column_inner tdi_116  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_116{
                    vertical-align: baseline;
                }.tdi_116 .vc_column-inner > .wpb_wrapper,
				.tdi_116 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_116 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_116{
width:40% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116{
width:35% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_116{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_117 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_117">
<style>
.td-theme-wrap .tdi_117 .td-block-title > *,
            .td-theme-wrap .tdi_117 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_117 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_117 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_117 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_117 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #079999;
            }

            .td-theme-wrap .tdi_117 .td-subcat-dropdown ul:after {
                background-color: #079999;
            }
            
            
            .td-theme-wrap .tdi_117 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_117 .td_quote_on_blocks,
            .td-theme-wrap .tdi_117 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_117 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_117 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_117 .td-instagram-user a {
                color: #079999;
            }

            .td-theme-wrap .tdi_117 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_117 .td-load-more-wrap a:hover {
                background-color: #079999;
                border-color: #079999;
            }

            .td-theme-wrap .tdi_117 .td-read-more a,
            .td-theme-wrap .tdi_117 .td-weather-information:before,
            .td-theme-wrap .tdi_117 .td-weather-week:before,
            .td-theme-wrap .tdi_117 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_117 .td-post-category,
            .td-theme-wrap .tdi_117 .td-post-category:hover {
                background-color: #079999;
            }
/* inline tdc_css att */

.tdi_117{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_117{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
body .tdi_117 .td-block-title a,
				body .tdi_117 .td-block-title span{
					font-family:Montserrat !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_117 .td-block-title a,
				body .tdi_117 .td-block-title span{
					font-family:Montserrat !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_117 .td-block-title a,
				body .tdi_117 .td-block-title span{
					font-family:Montserrat !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">News</span></h4></div></div><div class="td_block_wrap td_block_list_menu tdi_118 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_118">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_118{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_118 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_118 a{
					color: #ffffff;
				}.tdi_118 a:hover{
					color: #079999;
				}.tdi_118 li{
					font-family:Montserrat !important;font-size:16px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_118 li{
					font-family:Montserrat !important;font-size:16px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_118 class="td_block_inner td-fix-index"><div class="menu-footer-news-container"><ul id="menu-footer-news" class="menu"><li id="menu-item-141711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-141711"><a href="https://ticotimes.net/">Local News</a></li>
<li id="menu-item-141712" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-141712"><a href="https://ticotimes.net/post-covid-19-updates">Covid-19</a></li>
<li id="menu-item-141713" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-141713"><a href="https://ticotimes.net/post-travel">Travel</a></li>
<li id="menu-item-141715" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-141715"><a href="https://ticotimes.net/post-realestate">Real Estate</a></li>
<li id="menu-item-147667" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-147667"><a href="https://ticotimes.net/categories/arts-2">Arts and Culture</a></li>
<li id="menu-item-147668" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-147668"><a href="https://ticotimes.net/categories/sports-3">Sports</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_120  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_120{
                    vertical-align: baseline;
                }.tdi_120 .vc_column-inner > .wpb_wrapper,
				.tdi_120 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_120 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_120{
width:40% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120{
width:45% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_120{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_121 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_121">
<style>
.td-theme-wrap .tdi_121 .td-block-title > *,
            .td-theme-wrap .tdi_121 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_121 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_121 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_121 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_121 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #079999;
            }

            .td-theme-wrap .tdi_121 .td-subcat-dropdown ul:after {
                background-color: #079999;
            }
            
            
            .td-theme-wrap .tdi_121 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_121 .td_quote_on_blocks,
            .td-theme-wrap .tdi_121 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_121 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_121 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_121 .td-instagram-user a {
                color: #079999;
            }

            .td-theme-wrap .tdi_121 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_121 .td-load-more-wrap a:hover {
                background-color: #079999;
                border-color: #079999;
            }

            .td-theme-wrap .tdi_121 .td-read-more a,
            .td-theme-wrap .tdi_121 .td-weather-information:before,
            .td-theme-wrap .tdi_121 .td-weather-week:before,
            .td-theme-wrap .tdi_121 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_121 .td-post-category,
            .td-theme-wrap .tdi_121 .td-post-category:hover {
                background-color: #079999;
            }
/* inline tdc_css att */

.tdi_121{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_121{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_121{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
body .tdi_121 .td-block-title a,
				body .tdi_121 .td-block-title span{
					font-family:Montserrat !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_121 .td-block-title a,
				body .tdi_121 .td-block-title span{
					font-family:Montserrat !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_121 .td-block-title a,
				body .tdi_121 .td-block-title span{
					font-family:Montserrat !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Support</span></h4></div></div><div class="td_block_wrap td_block_list_menu tdi_122 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_122">
<style>
/* custom css */
.tdi_122 ul{
					text-align: left;
					justify-content: flex-start;
				}.tdi_122 a{
					color: #ffffff;
				}.tdi_122 li{
					font-size:16px !important;line-height:24px !important;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_122 class="td_block_inner td-fix-index"><div class="menu-footer-support-container"><ul id="menu-footer-support" class="menu"><li id="menu-item-141576" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-141576"><a href="https://ticotimes.net/about">About Us</a></li>
<li id="menu-item-141577" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-141577"><a href="https://ticotimes.net/donate">Donate</a></li>
<li id="menu-item-141575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy df-md-menuitem dropdown df-is-not-megamenu menu-item-141575"><a href="https://ticotimes.net/privacy">Privacy</a></li>
<li id="menu-item-141724" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-141724"><a href="https://ticotimes.net/tos">Terms of Service</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_124  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_124{
                    vertical-align: top;
                }.tdi_124 .vc_column-inner > .wpb_wrapper,
				.tdi_124 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_124 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_125 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_125">
<style>
.td-theme-wrap .tdi_125 .td-block-title > *,
            .td-theme-wrap .tdi_125 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_125 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_125 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_125 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_125 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #079999;
            }

            .td-theme-wrap .tdi_125 .td-subcat-dropdown ul:after {
                background-color: #079999;
            }
            
            
            .td-theme-wrap .tdi_125 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_125 .td_quote_on_blocks,
            .td-theme-wrap .tdi_125 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_125 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_125 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_125 .td-instagram-user a {
                color: #079999;
            }

            .td-theme-wrap .tdi_125 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_125 .td-load-more-wrap a:hover {
                background-color: #079999;
                border-color: #079999;
            }

            .td-theme-wrap .tdi_125 .td-read-more a,
            .td-theme-wrap .tdi_125 .td-weather-information:before,
            .td-theme-wrap .tdi_125 .td-weather-week:before,
            .td-theme-wrap .tdi_125 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_125 .td-post-category,
            .td-theme-wrap .tdi_125 .td-post-category:hover {
                background-color: #079999;
            }
/* inline tdc_css att */

.tdi_125{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_125{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_125{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
body .tdi_125 .td-block-title a,
				body .tdi_125 .td-block-title span{
					font-family:Montserrat !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_125 .td-block-title a,
				body .tdi_125 .td-block-title span{
					font-family:Montserrat !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_125 .td-block-title a,
				body .tdi_125 .td-block-title span{
					font-family:Montserrat !important;font-size:18px !important;font-weight:900 !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_125 .td-block-title{
					text-align: center;
				}body .tdi_125.td_block_template_4 .td-block-title > *:before,
				body .tdi_125.td_block_template_17 .td-block-title:after,
				body .tdi_125.td_block_template_13 .td-block-subtitle,
				body .tdi_125.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_125.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_125.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Services</span></h4></div></div><div class="td_block_wrap td_block_list_menu tdi_126 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_126">
<style>
/* custom css */
.tdi_126 ul{
					text-align: left;
					justify-content: flex-start;
				}.tdi_126 a{
					color: #ffffff;
				}.tdi_126 li{
					font-size:16px !important;line-height:24px !important;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_126 class="td_block_inner td-fix-index"><div class="menu-services-container"><ul id="menu-services" class="menu"><li id="menu-item-141720" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-141720"><a href="https://ticotimes.net/post-classifieds">Classifieds</a></li>
<li id="menu-item-141723" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-141723"><a href="https://ticotimes.net/advertise-with-us">Place a Ad</a></li>
<li id="menu-item-142009" class="menu-item menu-item-type-custom menu-item-object-custom df-md-menuitem dropdown df-is-not-megamenu menu-item-142009"><a href="https://ticotimes.net/write-for-us">Write For Us</a></li>
<li id="menu-item-141721" class="menu-item menu-item-type-custom menu-item-object-custom df-md-menuitem dropdown df-is-not-megamenu menu-item-141721"><a href="https://ticotimes.net/feed">RSS Feed</a></li>
<li id="menu-item-141722" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-141722"><a href="https://ticotimes.net/categories/archive">Archives</a></li>
</ul></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_128  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_128{
                    vertical-align: baseline;
                }.tdi_128 > .wpb_wrapper,
				.tdi_128 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_128 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_128 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_128 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_128{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_129 tds_newsletter6_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index" data-td-block-uid="tdi_129">
<style>

/* inline tdc_css att */

.tdi_129{
margin-top:-25px !important;
}

</style>
<style>
.tdi_130 .tdn-title{
                    color: #079999;
                }.tdi_130 .tdn-descr{
                    color: #ffffff;
                
					font-size:16px !important;
				}.tdi_129{
                    padding-top: 4px;
                
                    border: 1px solid #eee;
                }.tdi_129:before{
                    content: '';
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 4px;
                    background-color: #079999;
                
                    top: -1px;
                    left: -1px;
                    width: calc(100% + (1px * 2));
                }.tdi_130 .tdn-email-bar{
                    flex-direction: column;
                }.tdi_130 .tdn-input-wrap{
                    margin-bottom: 13px;
                }.tdi_130 button{
                    background-color: #079999;
                }.tdi_130 button .tdn-btn-icon{
                    top: -1px;
                }.tdi_130 .av-checkbox+label .tdn-check:after{
                    background-color: #079999;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_129{
                    border: 1px solid #eee;
                }.tdi_129:before{
                    top: -1px;
                    left: -1px;
                    width: calc(100% + (1px * 2));
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_129{
                    border: 1px solid #eee;
                }.tdi_129:before{
                    top: -1px;
                    left: -1px;
                    width: calc(100% + (1px * 2));
                }
}

/* phone */
@media (max-width: 767px){
.tdi_129{
                    border: 1px solid #eee;
                }.tdi_129:before{
                    top: -1px;
                    left: -1px;
                    width: calc(100% + (1px * 2));
                }
}
</style><div class="tds-newsletter tds-newsletter6 tdi_130 tdn-style-bordered td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Never Miss a Story</h3><p class="tdn-descr">Sign up for the Weekly Update and get the week'’s biggest stories in your inbox.
</p></div><form class="tdn-form" action="https://ticotimes.us19.list-manage.com/subscribe/post?u=f9e4d40711365d1b54efdd276&amp;id=3f9142ce81" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" aria-label="email" name="EMAIL" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe">Subscribe</button></div></div></form></div></div></div></div></div></div></div></div></div> </div>
</div>
<style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>
</div>
<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
</defs>
</svg>
<script type="text/html" id="tmpl-ere-processing-template">
    <div class="ere-processing">
        <div class="loading">
            <i class="{{{data.ico}}}"></i><span>{{{data.text}}}</span>
        </div>
    </div>
</script>
<script type="text/html" id="tmpl-ere-alert-template">
    <div class="ere-alert-popup">
        <div class="content-popup">
            <div class="message">
                <i class="{{{data.ico}}}"></i><span>{{{data.text}}}</span>
            </div>
            <div class="btn-group">
                <a href="javascript:void(0)" class="btn-close">Close</a>
            </div>
        </div>
    </div>
</script>
<script type="text/html" id="tmpl-ere-dialog-template">
    <div class="ere-dialog-popup" id="ere-dialog-popup">
        <div class="content-popup">
            <div class="message">
                <i class="{{{data.ico}}}"></i><span>{{{data.message}}}</span>
            </div>
        </div>
    </div>
</script><div class="modal modal-login fade" id="ere_signin_modal" tabindex="-1" role="dialog">
<div class="modal-dialog" role="document">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<ul class="nav nav-tabs">
<li class="active">
<a id="ere_login_modal_tab" href="#login" data-toggle="tab">Log in</a>
</li>
<li><a id="ere_register_modal_tab" href="#register" data-toggle="tab">Register</a>
</li>
</ul>
<div class="tab-content ">
<div class="tab-pane active" id="login">
<div class="ere-login-wrap">
<div class="ere_messages message"></div>
<form class="ere-login" method="post" enctype="multipart/form-data">
<div class="form-group control-username">
<input name="user_login" class="form-control control-icon login_user_login" placeholder="Username or email address" type="text" />
</div>
<div class="form-group control-password">
<input name="user_password" class="form-control control-icon" placeholder="Password" type="password" />
</div>
<div class="checkbox">
<label>
<input name="remember" type="checkbox">
Remember me </label>
</div>
<input type="hidden" name="ere_security_login" value="85ffedece7" />
<input type="hidden" name="action" value="ere_login_ajax">
<a href="javascript:void(0)" class="ere-reset-password">Lost password</a>
<div class="ere-recaptcha-wrap clearfix">
<div class="ere-google-recaptcha"></div>
</div>
<button type="submit" data-redirect-url="" class="ere-login-button btn btn-primary btn-block">Login</button>
</form>
<hr>
</div>
<div class="ere-reset-password-wrap" style="display: none">
<div class="ere-resset-password-wrap">
<div class="ere_messages message ere_messages_reset_password"></div>
<form method="post" enctype="multipart/form-data">
<div class="form-group control-username">
<input name="user_login" class="form-control control-icon reset_password_user_login" placeholder="Enter your username or email">
<input type="hidden" name="ere_security_reset_password" value="16e5f24372" />
<input type="hidden" name="action" value="ere_reset_password_ajax">
<button type="submit" class="btn btn-primary btn-block ere_forgetpass">Get new password</button>
</div>
</form>
</div>
<a href="javascript:void(0)" class="ere-back-to-login">Back to Login</a>
</div> </div>
<div class="tab-pane" id="register">
<div class="ere-register-wrap">
<div class="ere_messages message"></div>
<form class="ere-register" method="post" enctype="multipart/form-data">
<div class="form-group control-username">
<input name="user_login" class="form-control control-icon" type="text" placeholder="Username" />
</div>
<div class="form-group control-email">
<input name="user_email" type="email" class="form-control control-icon" placeholder="Email" />
</div>
<div class="form-group control-term-condition">
<div class="checkbox">
<label>
<input name="term_condition" type="checkbox">
I agree with your <a target="_blank" href="https://ticotimes.net/about">Terms &amp; Conditions</a> </label>
</div>
</div>
<div class="ere-recaptcha-wrap clearfix">
<div class="ere-google-recaptcha"></div>
</div>
<input type="hidden" name="ere_register_security" value="6e246096dd" />
<input type="hidden" name="action" value="ere_register_ajax">
<button type="submit" data-redirect-url="" class="ere-register-button btn btn-primary btn-block">Register</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div><div id="compare-listings" class="compare-listing">
<div class="compare-listing-header">
<h4 class="title"> Compare</h4>
</div>
<div id="compare-properties-listings">
</div>
</div> <script type="text/javascript">
					var ere_widget_ids = [];
					var ere_captcha_site_key = '6Lfq5IsaAAAAAIHBMQiKf2HMY4hO8EFmAMNYckgh';
					/**
					 * reCAPTCHA render
					 */
					var ere_recaptcha_onload_callback = function() {
						jQuery('.ere-google-recaptcha').each( function( index, el ) {
							var widget_id = grecaptcha.render( el, {
								'sitekey' : ere_captcha_site_key
							} );
							ere_widget_ids.push( widget_id );
						} );
					};
					/**
					 * reCAPTCHA reset
					 */
					var ere_reset_recaptcha = function() {
						if( typeof ere_widget_ids != 'undefined' ) {
							var arrayLength = ere_widget_ids.length;
							for( var i = 0; i < arrayLength; i++ ) {
								grecaptcha.reset( ere_widget_ids[i] );
							}
						}
					};
				</script>

<script type='text/javascript'>( $ => {
	/**
	 * Displays toast message from storage, it is used when the user is redirected after login
	 */
	if ( window.sessionStorage ) {
		$( window ).on( 'tcb_after_dom_ready', () => {
			let message = sessionStorage.getItem( 'tcb_toast_message' );

			if ( message ) {
				tcbToast( sessionStorage.getItem( 'tcb_toast_message' ), false );
				sessionStorage.removeItem( 'tcb_toast_message' );
			}
		} );
	}

	/**
	 * Displays toast message
	 */
	function tcbToast( message, error, callback ) {
		/* Also allow "message" objects */
		if ( typeof message !== 'string' ) {
			message = message.message || message.error || message.success;
		}
		if ( ! error ) {
			error = false;
		}
		TCB_Front.notificationElement.toggle( message, error ? 'error' : 'success', callback );
	}
} )( typeof ThriveGlobal === 'undefined' ? jQuery : ThriveGlobal.$j );
</script> <style type="text/css">
        .adverts-flexbox-icon.my-adverts-category-icon-none {
            display: none !important;
            
        }
        .my-adverts-category-icon {
            border:0;
            margin:0px .2em;
            padding:0;
            box-shadow: none !important;
            vertical-align: text-top;
        }
        .my-adverts-category-icon-big {
            display: block;
            color: #DF3539;
            height: 80px;
            line-height: 80px;
        }
        .my-adverts-category-icon-big .my-adverts-category-icon {
            vertical-align: middle;
        }
        
        img.my-adverts-max-size {
            max-width: 14px;
            max-height: 14px;
        }
        </style>
<style type="text/css" id="tcb-style-base-tve_notifications-152007" onLoad="typeof window.lightspeedOptimizeStylesheet === 'function' && window.lightspeedOptimizeStylesheet()" class="tcb-lightspeed-style"></style><style type="text/css" id="tve_notification_styles"></style>
<div class="tvd-toast tve-fe-message" style="display: none">
<div class="tve-toast-message tve-success-message">
<div class="tve-toast-icon-container">
<span class="tve_tick thrv-svg-icon"></span>
</div>
<div class="tve-toast-message-container"></div>
</div>
</div><script type='text/javascript' id='wpil-frontend-script-js-extra'>
/* <![CDATA[ */
var wpilFrontend = {"ajaxUrl":"\/wp-admin\/admin-ajax.php","postId":"153546","postType":"post","openInternalInNewTab":"0","openExternalInNewTab":"0","disableClicks":"0","openLinksWithJS":"0","trackAllElementClicks":"0","clicksI18n":{"imageNoText":"Image in link: No Text","imageText":"Image Title: ","noText":"No Anchor Text Found"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/link-whisper-premium/js/frontend.js?ver=1639403590' id='wpil-frontend-script-js'></script>
<script type='text/javascript' id='mt-effects-js-before'>
var $rtl = false;
var $autoplay = false;
</script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/themes/Newspaper/inc/js/effects.js?ver=1.0' id='mt-effects-js'></script>
<script type='text/javascript' id='mt-effects-js-after'>
jQuery(document).ready(function() {jQuery(".sidebar, .sticky_row .panel-grid-cell").theiaStickySidebar({additionalMarginTop: 29,	minWidth: 1200});});
jQuery(document).ready(function() {jQuery(".mt-signle-share-sidebar").theiaStickySidebar({additionalMarginTop: 70,	minWidth: 1200});});
</script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/essential-real-estate/public/assets/packages/light-gallery/js/lightgallery-all.min.js?ver=1.2.18' id='light-gallery-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/essential-real-estate/public/assets/js/jquery.validate.min.js?ver=1.17.0' id='jquery-validate-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://maps-api-ssl.google.com/maps/api/js?libraries=places&#038;language=en_US&#038;key=AIzaSyAym5aVAMa0Snw7dSPWCTDufk6lt-qqWi8&#038;ver=3.7.5' id='google-map-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/essential-real-estate/public/assets/js/infobox.min.js?ver=1.1.13' id='infobox-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/essential-real-estate/public/assets/packages/owl-carousel/owl.carousel.min.js?ver=2.3.4' id='owl.carousel-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ticotimes.net/wp-includes/js/wp-util.min.js?ver=5.8.3' id='wp-util-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.12.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.12.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-includes/js/jquery/ui/button.min.js?ver=1.12.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-includes/js/jquery/ui/dialog.min.js?ver=1.12.1' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/essential-real-estate/public/assets/packages/jquery-ui/jquery.ui.touch-punch.min.js?ver=0.2.3' id='jquery-ui-touch-punch-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/essential-real-estate/public/assets/packages/bootstrap/js/bootstrap.min.js?ver=3.4.1' id='bootstrap-js'></script>
<script type='text/javascript' id='ere_main-js-extra'>
/* <![CDATA[ */
var ere_main_vars = {"ajax_url":"\/wp-admin\/admin-ajax.php","confirm_yes_text":"Yes","confirm_no_text":"No","loading_text":"Processing, Please wait...","sending_text":"Sending email, Please wait...","decimals":"3","dec_point":".","thousands_sep":"1","currency":"$","currency_position":"before"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/essential-real-estate/public/assets/js/ere-main.min.js?ver=3.7.5' id='ere_main-js'></script>
<script type='text/javascript' id='ere_compare-js-extra'>
/* <![CDATA[ */
var ere_compare_vars = {"ajax_url":"\/wp-admin\/admin-ajax.php","compare_button_url":"","alert_title":"Information!","alert_message":"Only allowed to compare up to 4 properties!","alert_not_found":"Compare Page Not Found!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/essential-real-estate/public/assets/js/property/ere-compare.min.js?ver=3.7.5' id='ere_compare-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/essential-real-estate/public/assets/js/ere-carousel.min.js?ver=3.7.5' id='ere_owl_carousel-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/ticotimes.net","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' id='tve-dash-frontend-js-extra'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/ticotimes.net\/wp-admin\/admin-ajax.php","force_ajax_send":"1","is_crawler":"","recaptcha":[],"post_id":"153546"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/thrive-leads/thrive-dashboard/js/dist/frontend.min.js?ver=3.3' id='tve-dash-frontend-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' id='ere_login-js-extra'>
/* <![CDATA[ */
var ere_login_vars = {"ajax_url":"\/wp-admin\/admin-ajax.php","loading":"Sending user info, please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/essential-real-estate/public/assets/js/account/ere-login.min.js?ver=3.7.5' id='ere_login-js'></script>
<script type='text/javascript' id='ere_register-js-extra'>
/* <![CDATA[ */
var ere_register_vars = {"ajax_url":"\/wp-admin\/admin-ajax.php","loading":"Sending user info, please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/essential-real-estate/public/assets/js/account/ere-register.min.js?ver=3.7.5' id='ere_register-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;onload=ere_recaptcha_onload_callback&#038;ver=3.7.5' id='ere-google-recaptcha-js'></script>
<script type="text/javascript">var tcb_post_lists=JSON.parse('[]');</script><script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) {var TL_Const={"security":"35348dc46f","ajax_url":"https:\/\/ticotimes.net\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":0,"custom_post_data":{"http_referrer":"https:\/\/ticotimes.net\/2022\/01\/11\/airfare-deal-alert-usa-to-costa-rica-flights-under-200"},"current_screen":{"screen_type":4,"screen_id":153546},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin","tcb_token","tve_labels","tve_mapping","_api_custom_fields","_sendParams","_autofill"]};} else {ThriveGlobal.$j.extend(true, TL_Const, {"security":"35348dc46f","ajax_url":"https:\/\/ticotimes.net\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":0,"custom_post_data":{"http_referrer":"https:\/\/ticotimes.net\/2022\/01\/11\/airfare-deal-alert-usa-to-costa-rica-flights-under-200"},"current_screen":{"screen_type":4,"screen_id":153546},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin","tcb_token","tve_labels","tve_mapping","_api_custom_fields","_sendParams","_autofill"]})} /*]]> */</script><script>jQuery("style#gsf-custom-css").append("   ");</script>

<script>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</script>
<script>!function(){"use strict";!function(e){if(-1===e.cookie.indexOf("__adblocker")){e.cookie="__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var t=new XMLHttpRequest;t.open("GET","https://www.npttech.com/advertising.js",!0),t.onreadystatechange=function(){if(XMLHttpRequest.DONE===t.readyState)if(200===t.status){var n=e.createElement("script");n.innerHTML=t.responseText,e.getElementsByTagName("head")[0].appendChild(n)}else{var a=new Date;a.setTime(a.getTime()+3e5),e.cookie="__adblocker=true; expires="+a.toUTCString()+"; path=/"}},t.send()}}(document)}();
</script><script>!function(){"use strict";var e;e=document,function(){var t,n;function r(){var t=e.createElement("script");t.src="https://cafemedia-com.videoplayerhub.com/galleryplayer.js",e.head.appendChild(t)}function a(){var t=e.cookie.match("(^|[^;]+)\\s*__adblocker\\s*=\\s*([^;]+)");return t&&t.pop()}function c(){clearInterval(n)}return{init:function(){var e;"true"===(t=a())?r():(e=0,n=setInterval((function(){100!==e&&"false"!==t||c(),"true"===t&&(r(),c()),t=a(),e++}),50))}}}().init()}();
</script><script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://ticotimes.net/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a068025ea8","applicationID":"657651727","transactionName":"ZwdUbUdXDEFRWkRdVl5NY0tcGQtcVFxIGklYEg==","queueTime":0,"applicationTime":9,"atts":"S0BXGw9NH08=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
