<!doctype html >
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>Guatemalan Saint San Simón Celebrated with Music, Liquor and Candles :</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ticotimes.net/xmlrpc.php" />
<script>!function(){"use strict";for(var t=window.location.search.substring(1).split("&"),e=0;e<t.length;e++){var i="adt_ei",a=t[e];if(0===a.indexOf(i)){var r=a.split(i+"=")[1];localStorage.setItem(i,r),t.splice(e,1),history.replaceState(null,"","?"+t.join("&"));break}}}();
</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script data-no-optimize="1" data-cfasync="false">
(function(w, d) {
	w.adthrive = w.adthrive || {};
	w.adthrive.cmd = w.adthrive.cmd || [];
	w.adthrive.plugin = 'adthrive-ads-2.3.1';
	w.adthrive.host = 'ads.adthrive.com';
	w.adthrive.integration = 'plugin';

	var commitParam = (w.adthriveCLS && w.adthriveCLS.bucket !== 'prod' && w.adthriveCLS.branch) ? '&commit=' + w.adthriveCLS.branch : '';

	var s = d.createElement('script');
	s.async = true;
	s.referrerpolicy='no-referrer-when-downgrade';
	s.src = 'https://' + w.adthrive.host + '/sites/5ebd55d5f67e7555ae952e59/ads.min.js?referrer=' + w.encodeURIComponent(w.location.href) + commitParam + '&cb=' + (Math.floor(Math.random() * 100) + 1) + '';
	var n = d.getElementsByTagName('script')[0];
	n.parentNode.insertBefore(s, n);
})(window, document);
</script>
<link rel="icon" type="image/png" href="https://ticotimes.net/wp-content/uploads/2022/09/16x16favicon.png"><meta name="theme-color" content="#ffffff"><link rel="apple-touch-icon" sizes="76x76" href="https://ticotimes.net/wp-content/uploads/2022/09/icon.jpg" /><link rel="apple-touch-icon" sizes="120x120" href="https://ticotimes.net/wp-content/uploads/2022/09/120x120icon.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://ticotimes.net/wp-content/uploads/2022/09/152x152icon.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://ticotimes.net/wp-content/uploads/2022/09/icon.jpg" /><link rel="apple-touch-icon" sizes="144x144" href="https://ticotimes.net/wp-content/uploads/2022/09/152x152icon.png" />

<meta name="description" content="Celebration of Guatemalan Saint Simon who is the protector of the homeless, prostitutes, alcoholics and drug-traffickers." />
<link rel="canonical" href="https://ticotimes.net/2022/10/29/guatemalan-saint-san-simon-celebrated-with-music-liquor-and-candles" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Guatemalan Saint San Simón Celebrated with Music, Liquor and Candles" />
<meta property="og:description" content="Celebration of Guatemalan Saint Simon who is the protector of the homeless, prostitutes, alcoholics and drug-traffickers." />
<meta property="og:url" content="https://ticotimes.net/2022/10/29/guatemalan-saint-san-simon-celebrated-with-music-liquor-and-candles" />
<meta property="og:site_name" content="The Tico Times | Costa Rica News | Travel | Real Estate" />
<meta property="article:published_time" content="2022-10-29T22:28:00+00:00" />
<meta property="article:modified_time" content="2022-10-29T18:37:55+00:00" />
<meta property="og:image" content="https://ticotimes.net/wp-content/uploads/2022/10/Guatemala-Saint-Simion.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="AFP" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@TheTicoTimes" />
<meta name="twitter:site" content="@TheTicoTimes" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="AFP" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="3 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://ticotimes.net/2022/10/29/guatemalan-saint-san-simon-celebrated-with-music-liquor-and-candles#article","isPartOf":{"@id":"https://ticotimes.net/2022/10/29/guatemalan-saint-san-simon-celebrated-with-music-liquor-and-candles"},"author":{"name":"AFP","@id":"https://ticotimes.net/#/schema/person/f269193ced3b97d957387e63190a053c"},"headline":"Guatemalan Saint San Simón Celebrated with Music, Liquor and Candles","datePublished":"2022-10-29T22:28:00+00:00","dateModified":"2022-10-29T18:37:55+00:00","mainEntityOfPage":{"@id":"https://ticotimes.net/2022/10/29/guatemalan-saint-san-simon-celebrated-with-music-liquor-and-candles"},"wordCount":474,"publisher":{"@id":"https://ticotimes.net/#organization"},"image":{"@id":"https://ticotimes.net/2022/10/29/guatemalan-saint-san-simon-celebrated-with-music-liquor-and-candles#primaryimage"},"thumbnailUrl":"https://ticotimes.net/wp-content/uploads/2022/10/Guatemala-Saint-Simion.jpg","articleSection":["Guatemala","News","Topics","Topics&gt;Latin America"],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://ticotimes.net/2022/10/29/guatemalan-saint-san-simon-celebrated-with-music-liquor-and-candles","url":"https://ticotimes.net/2022/10/29/guatemalan-saint-san-simon-celebrated-with-music-liquor-and-candles","name":"Guatemalan Saint San Simón Celebrated with Music, Liquor and Candles :","isPartOf":{"@id":"https://ticotimes.net/#website"},"primaryImageOfPage":{"@id":"https://ticotimes.net/2022/10/29/guatemalan-saint-san-simon-celebrated-with-music-liquor-and-candles#primaryimage"},"image":{"@id":"https://ticotimes.net/2022/10/29/guatemalan-saint-san-simon-celebrated-with-music-liquor-and-candles#primaryimage"},"thumbnailUrl":"https://ticotimes.net/wp-content/uploads/2022/10/Guatemala-Saint-Simion.jpg","datePublished":"2022-10-29T22:28:00+00:00","dateModified":"2022-10-29T18:37:55+00:00","description":"Celebration of Guatemalan Saint Simon who is the protector of the homeless, prostitutes, alcoholics and drug-traffickers.","breadcrumb":{"@id":"https://ticotimes.net/2022/10/29/guatemalan-saint-san-simon-celebrated-with-music-liquor-and-candles#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://ticotimes.net/2022/10/29/guatemalan-saint-san-simon-celebrated-with-music-liquor-and-candles"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://ticotimes.net/2022/10/29/guatemalan-saint-san-simon-celebrated-with-music-liquor-and-candles#primaryimage","url":"https://ticotimes.net/wp-content/uploads/2022/10/Guatemala-Saint-Simion.jpg","contentUrl":"https://ticotimes.net/wp-content/uploads/2022/10/Guatemala-Saint-Simion.jpg","width":1024,"height":682,"caption":"(Photo by Johan ORDONEZ / AFP)"},{"@type":"BreadcrumbList","@id":"https://ticotimes.net/2022/10/29/guatemalan-saint-san-simon-celebrated-with-music-liquor-and-candles#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Tico Times","item":"https://ticotimes.net/"},{"@type":"ListItem","position":2,"name":"Guatemalan Saint San Simón Celebrated with Music, Liquor and Candles"}]},{"@type":"WebSite","@id":"https://ticotimes.net/#website","url":"https://ticotimes.net/","name":"The Tico Times | Costa Rica News | Travel | Real Estate","description":"Costa Rica English language news featuring breaking news, travel, business, sports, entertainment and real estate.","publisher":{"@id":"https://ticotimes.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ticotimes.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://ticotimes.net/#organization","name":"Tico Times - Costa Rica News","url":"https://ticotimes.net/","logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://ticotimes.net/#/schema/logo/image/","url":"https://wordpress-257819-2837440.cloudwaysapps.com/wp-content/uploads/2021/02/logoretinanb.png","contentUrl":"https://wordpress-257819-2837440.cloudwaysapps.com/wp-content/uploads/2021/02/logoretinanb.png","width":544,"height":180,"caption":"Tico Times - Costa Rica News"},"image":{"@id":"https://ticotimes.net/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/theticotimes","https://www.youtube.com/user/TheTicoTimes","https://twitter.com/TheTicoTimes"]},{"@type":"Person","@id":"https://ticotimes.net/#/schema/person/f269193ced3b97d957387e63190a053c","name":"AFP","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://ticotimes.net/#/schema/person/image/","url":"https://ticotimes.net/wp-content/uploads/2022/10/cropped-afp-96x96.png","contentUrl":"https://ticotimes.net/wp-content/uploads/2022/10/cropped-afp-96x96.png","caption":"AFP"},"url":"https://ticotimes.net/author/afp"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="The Tico Times | Costa Rica News | Travel | Real Estate &raquo; Feed" href="https://ticotimes.net/feed" />
<link rel="alternate" type="application/rss+xml" title="The Tico Times | Costa Rica News | Travel | Real Estate &raquo; Comments Feed" href="https://ticotimes.net/comments/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpadverts-authors-css' href='https://ticotimes.net/wp-content/plugins/wpadverts-authors//assets/css/authors.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpadverts-ci-css' href='https://ticotimes.net/wp-content/plugins/wpadverts-category-icons//assets/css/wpadverts-ci.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpadverts-mal-map-icons-css' href='https://ticotimes.net/wp-content/plugins/wpadverts-mal/assets/css/map-icons.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='adverts-icons-css' href='https://ticotimes.net/wp-content/plugins/wpadverts/assets/css/wpadverts-glyphs.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='formidable-css' href='https://ticotimes.net/wp-content/plugins/formidable/css/formidableforms.css?ver=10191652' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://ticotimes.net/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jquery-ui-css' href='https://ticotimes.net/wp-content/plugins/advance-search/inc/common/css/jquery-ui.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css' href='https://ticotimes.net/wp-content/plugins/advance-search/assets/css/font-awesome.min.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='advance-search-css' href='https://ticotimes.net/wp-content/plugins/advance-search/inc/common/css/advance-search-common.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='YSFA-css' href='https://ticotimes.net/wp-content/plugins/faq-schema-block-to-accordion/assets/css/style.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css' href='https://ticotimes.net/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://ticotimes.net/wp-content/plugins/essential-real-estate/lib/smart-framework/assets/vendors/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css' href='https://ticotimes.net/wp-content/plugins/essential-real-estate/public/assets/packages/owl-carousel/assets/owl.carousel.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='light-gallery-css' href='https://ticotimes.net/wp-content/plugins/essential-real-estate/public/assets/packages/light-gallery/css/lightgallery.min.css?ver=1.2.18' type='text/css' media='all' />
<link rel='stylesheet' id='ere_main-css' href='https://ticotimes.net/wp-content/plugins/essential-real-estate/public/assets/css/main.min.css?ver=3.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://ticotimes.net/wp-content/plugins/essential-real-estate/public/assets/packages/bootstrap/css/bootstrap.min.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='splw-styles-css' href='https://ticotimes.net/wp-content/plugins/location-weather/assets/css/splw-style.min.css?ver=1.3.2' type='text/css' media='all' />
<style id='splw-styles-inline-css' type='text/css'>
#splw-location-weather-159859.splw-main-wrapper {
	max-width: 320px;
	margin   : auto;
	margin-bottom: 2em;
}#splw-location-weather-159859 .splw-lite-wrapper,#splw-location-weather-159859 .splw-forecast-weather select,#splw-location-weather-159859 .splw-forecast-weather option,#splw-location-weather-159859 .splw-lite-wrapper .splw-weather-attribution a{
	color:#000000;
	text-decoration: none;
}#splw-location-weather-159859 .splw-lite-wrapper{ border: 0px solid #e2e2e2}#splw-location-weather-159859 .splw-lite-wrapper{
	border-radius: 8px;
}#splw-location-weather-159859 .splw-weather-title {
	margin-top :0px;
	margin-right :0px;
	margin-bottom: 20px;
	margin-left: 0px;
}#splw-location-weather-159859 .splw-weather-icons div svg path{
	fill:#dfe6e9;
}#splw-location-weather-159859 .splw-lite-wrapper,#splw-location-weather-159859 .splw-forecast-weather option{background:#ffffff}
</style>
<link rel='stylesheet' id='splw-old-styles-css' href='https://ticotimes.net/wp-content/plugins/location-weather/assets/css/old-style.min.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='parente2-style-css' href='https://ticotimes.net/wp-content/themes/Newspaper/style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='childe2-style-css' href='https://ticotimes.net/wp-content/themes/TheTicoTimes/style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://ticotimes.net/wp-content/plugins/td-newsletter/style.css?ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://ticotimes.net/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Lora%3A400%7CMontserrat%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CMontserrat%3A400%2C700%2C500%2C900%7CEB+Garamond%3A400%7CGelasio%3A600%2C400%7CSource+Sans+Pro%3A400%2C600%2C900%7CLora%3A500%2C400&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://ticotimes.net/wp-content/themes/TheTicoTimes/style.css?ver=1.0' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='travelpayouts-assets-loader-18.ad88a95553067fcfaab5.css-css' href='https://ticotimes.net/wp-content/plugins/travelpayouts/assets/18.ad88a95553067fcfaab5.css?ver=1.0.22' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://ticotimes.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css' href='https://ticotimes.net/wp-content/plugins/slideshow-gallery/views/default/css/colorbox.css?ver=1.3.19' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://ticotimes.net/wp-content/plugins/slideshow-gallery/views/default/css/fontawesome.css?ver=4.4.0' type='text/css' media='all' />
<script type='text/javascript' src='https://ticotimes.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/advance-search/inc/frontend/js/advance-search-frontend.js?ver=1.1.5' id='advance-search-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.8' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.8' id='super-rss-reader-js'></script>
<script type='text/javascript' id='wpgmza_data-js-extra'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Enqueued","code":"ENQUEUED"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=6.0.3' id='wpgmza_data-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/slideshow-gallery/views/default/js/gallery.js?ver=1.0' id='slideshow-gallery-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/slideshow-gallery/views/default/js/colorbox.js?ver=1.6.3' id='colorbox-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/slideshow-gallery/views/default/js/jquery-ui.js?ver=6.0.3' id='jquery-ui-effects-js'></script>
<link rel="https://api.w.org/" href="https://ticotimes.net/wp-json/" /><link rel="alternate" type="application/json" href="https://ticotimes.net/wp-json/wp/v2/posts/160873" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ticotimes.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ticotimes.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://ticotimes.net/?p=160873' />
<link rel="alternate" type="application/json+oembed" href="https://ticotimes.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fticotimes.net%2F2022%2F10%2F29%2Fguatemalan-saint-san-simon-celebrated-with-music-liquor-and-candles" />
<link rel="alternate" type="text/xml+oembed" href="https://ticotimes.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fticotimes.net%2F2022%2F10%2F29%2Fguatemalan-saint-san-simon-celebrated-with-music-liquor-and-candles&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.86.0" /><script type="text/javascript">
(function($) {
	var $document = $(document);
	
	$document.ready(function() {
		if (typeof $.fn.colorbox !== 'undefined') {
			$.extend($.colorbox.settings, {
				current: "Image {current} of {total}",
			    previous: "Previous",
			    next: "Next",
			    close: "Close",
			    xhrError: "This content failed to load",
			    imgError: "This image failed to load"
			});
		}
	});
})(jQuery);
</script><script type="text/javascript">document.documentElement.className += " js";</script>
<link rel="dns-prefetch" href="https://ads.adthrive.com/"><link rel="preconnect" href="https://ads.adthrive.com/"><link rel="preconnect" href="https://ads.adthrive.com/" crossorigin>
<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:3137772,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"c8ae49fda6","wpRestUrl":"https:\/\/ticotimes.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ticotimes.net\/wp-admin\/","wpRestNonce":"c8ae49fda6","wpRestUrl":"https:\/\/ticotimes.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/ticotimes.net\/wp-admin\/","wpRestNonce":"c8ae49fda6","wpRestUrl":"https:\/\/ticotimes.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%","postId":141187};
    </script>
<style type="text/css">.wpa-field--website_address, .adverts-field-name-website_address { display: none !important }</style>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8481310-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8481310-1');
  gtag('config', 'G-8NZ3B0EKKF');
</script>
<link rel="icon" href="https://ticotimes.net/wp-content/uploads/2022/10/cropped-logo512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://ticotimes.net/wp-content/uploads/2022/10/cropped-logo512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ticotimes.net/wp-content/uploads/2022/10/cropped-logo512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://ticotimes.net/wp-content/uploads/2022/10/cropped-logo512-270x270.jpg" />
<style type="text/css" id="gsf-custom-css"></style> <style type="text/css" id="wp-custom-css">
			.adverts-single-grid-details .adverts-grid-row:nth-child(1),
.adverts-single-grid-details .adverts-grid-row:nth-child(2) {
    display: none !important;
}

		</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #097777;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #097777;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #097777;
                }
                .tdm-btn-style1 {
					background-color: #097777;
				}
				.tdm-btn-style2:before {
				    border-color: #097777;
				}
				.tdm-btn-style2 {
				    color: #097777;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #097777;
                    -moz-box-shadow: 0 2px 16px #097777;
                    box-shadow: 0 2px 16px #097777;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #097777;
                    -moz-box-shadow: 0 4px 26px #097777;
                    box-shadow: 0 4px 26px #097777;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-160873 single-format-standard adthrive-disable-video guatemalan-saint-san-simon-celebrated-with-music-liquor-and-candles global-block-template-1 tdb_template_141187 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TicoTimes" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/theticotimes" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/TheTicoTimes" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-desktopmenu-container"><ul id="menu-desktopmenu" class="td-mobile-main-menu"><li id="menu-item-157863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-157863"><a href="https://ticotimes.net/">Local News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-136905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136905"><a href="https://ticotimes.net/post-covid-19-updates">Covid-19</a></li>
</ul>
</li>
<li id="menu-item-157865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157865"><a href="https://ticotimes.net/categories/topics/latin-america">Latin America</a></li>
<li id="menu-item-160742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160742"><a href="https://ticotimes.net/costa-rica-weather-forecast">Weather</a></li>
<li id="menu-item-157864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-157864"><a href="https://ticotimes.net/categories/topics/travel">Travel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-157867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157867"><a href="https://ticotimes.net/costa-rica-flight-tracker">Costa Rica Flight Tracker</a></li>
</ul>
</li>
<li id="menu-item-157866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157866"><a href="https://ticotimes.net/categories/sport">Sports</a></li>
<li id="menu-item-158567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-158567"><a href="https://ticotimes.net/categories/expat-living">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-157868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157868"><a href="/categories/topics/arts">Art and Culture</a></li>
<li id="menu-item-157869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157869"><a href="/categories/coffee">Coffee</a></li>
<li id="menu-item-157871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157871"><a href="/categories/topics/health">Health</a></li>
<li id="menu-item-157872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157872"><a href="/categories/real-estate">Real Estate</a></li>
</ul>
</li>
<li id="menu-item-114882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-114882"><a href="https://ticotimes.net/post-classifieds">Classifieds<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-158222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158222"><a href="/post-classifieds">General</a></li>
<li id="menu-item-157875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157875"><a href="/property-label/fsbo">For Sale By Owner</a></li>
<li id="menu-item-147308" class="menu-item menu-item-type-taxonomy menu-item-object-advert_category menu-item-147308"><a href="https://ticotimes.net/advert-category/for-sale">Real Estate For Sale</a></li>
<li id="menu-item-157873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157873"><a href="/classified-advertising">Advertise</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://ticotimes.net/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4,
				.tdi_4 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: flex-start;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_7 .tdb-logo-a,
                .tdi_7 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_7 .tdb-logo-text-title{
                    display: block;
                }.tdi_7 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ticotimes.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ticotimes.net/wp-content/uploads/2022/09/Logo2-1.png" src="https://ticotimes.net/wp-content/uploads/2022/09/Logo2-1.png" alt="Logo" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-right:-15px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_10{
                    float: right;
                    clear: none;
                }.tdi_10 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_10 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_10 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_10 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_10 .tdb-mobile-menu-button svg,
                .tdi_10 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }.tdi_10 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 48.6px;
					height: 48.6px;
                }
}
</style>
<div class="tdi_10_rand_style td-element-style">
<div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_10_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:none !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_10_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_11" class="tdc-zone"><div class="tdc_zone tdi_12  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_12{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_12:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_12:before {
                        width: 100%;
                    }
                }
}
</style><div id="tdi_13" class="tdc-row"><div class="vc_row tdi_14  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_14,
                .tdi_14 .tdc-columns{
                    min-height: 0;
                }.tdi_14 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_14,
				.tdi_14 .tdc-columns{
				    display: block;
				}.tdi_14 .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_13_rand_style td-element-style"></div><div class="vc_column tdi_16  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_16{
                    vertical-align: baseline;
                }.tdi_16 > .wpb_wrapper,
				.tdi_16 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_16 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_16 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_16 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_17 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_17">
<style>
/* custom css */
.tdi_17{
                    display: inline-block;
                }.tdi_17 .tdb-logo-a,
                .tdi_17 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_17 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_17 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_17 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_17 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_17 .tdb-logo-text-title{
                    display: block;
                
                    text-transform:uppercase !important;;
                }.tdi_17 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_17 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_17 .tdb-logo-img{
                    max-width: auto;
                }.tdi_17 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_17 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_17 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_17 .tdb-logo-text-title{
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ticotimes.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ticotimes.net/wp-content/uploads/2022/09/Logo2-1.png" src="https://ticotimes.net/wp-content/uploads/2022/09/140x48MobileIcon.png" alt="Logo" title="" width="141" height="49" /></span></a></div></div> <div class="td_block_wrap tdb_mobile_menu tdi_18 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_18">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18{
                    float: right;
                    clear: none;
                }.tdi_18 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_18 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_18 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_18 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_18 .tdb-mobile-menu-button svg,
                .tdi_18 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_18 .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }.tdi_18 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 48.6px;
					height: 48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_19 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_19">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
margin-right:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_19{
                    float: right;
                    clear: none;
                }.tdi_19 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_19 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_19 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_19 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_19 .tdb-header-search-button-mob svg,
                .tdi_19 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_19 .tdb-header-search-button-mob i{
                    width: 48.4px;
					height: 48.4px;
					line-height:  48.4px;
                }.tdi_19 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 48.4px;
					height: 48.4px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
 <div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://ticotimes.net/privacy">Privacy</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
</form>
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
<div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.tdi_21 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style>
<div class="tdi_20_rand_style td-element-style"></div><div id="tdi_22" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_23{
padding-top:5px !important;
padding-bottom:5px !important;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_rand_style td-element-style"></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_26 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26" style=" z-index: 999;">
<style>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</style><div id=tdi_26 class="td_block_inner td-fix-index">No menu items!</div></div>
<script>

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_header_user tdi_27 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_27">
<style>
/* custom css */
.tdb_header_user{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_user .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-item{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdb_header_user .tdb-head-usr-item:hover{
                  color: #4db2ec;
                }.tdb_header_user .tdb-head-usr-avatar{
                  position: relative;
                  width: 20px;
                  height: 0;
                  padding-bottom: 20px;
                  margin-right: 6px;
                  background-size: cover;
                  background-position: center center;
                }.tdb_header_user .tdb-head-usr-name{
                  margin-right: 16px;
                  font-weight: 700;
                }.tdb_header_user .tdb-head-usr-log{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-log i{
                  font-size: 10px;
                }.tdb_header_user .tdb-head-usr-log-icon{
                  position: relative;
                }.tdb_header_user .tdb-head-usr-log-icon-svg{
                  line-height: 0;
                }.tdb_header_user .tdb-head-usr-log-icon-svg svg{
                  width: 10px;
                  height: auto;
                }.tdi_27{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_27 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 2px;
                
                    top: 1px;
                }.tdi_27 .tdb-head-usr-name{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_27 .tdb-head-usr-name:hover{
                    color: #746ee5;
                }.tdi_27 .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_27 .tdb-head-usr-log-icon-svg svg,
                .tdi_27 .tdb-head-usr-log-icon-svg svg *{
                    fill: #ffffff;
                
                    fill: #ffffff;
                }.tdi_27 .tdb-head-usr-log:hover{
                    color: #746ee5;
                }.tdi_27 .tdb-head-usr-log:hover svg,
                .tdi_27 .tdb-head-usr-log:hover svg *{
                    fill: #746ee5;
                
                    fill: #746ee5;
                }.tdi_27 .tdb-head-usr-log i{
                    color: #ffffff;
                }.tdi_27 .tdb-head-usr-log:hover i{
                    color: #746ee5;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_27 .tdb-head-usr-name{
                    font-family:Montserrat !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_27 .tdb-head-usr-log{
                    font-family:Montserrat !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> </div></div></div></div><div id="tdi_28" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_29  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_29,
                .tdi_29 .tdc-columns{
                    min-height: 0;
                }.tdi_29,
				.tdi_29 .tdc-columns{
				    display: block;
				}.tdi_29 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_29 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_29 .tdc-row-video-background-error,
	                .tdi_29 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_29.tdc-row-content-vert-center,
                    .tdi_29.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_29.tdc-row-content-vert-bottom,
                    .tdi_29.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_29.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_29.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_29{
margin-top:30px !important;
}

.tdi_29 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_31  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_31{
                    vertical-align: baseline;
                }.tdi_31 > .wpb_wrapper,
				.tdi_31 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_31 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_33  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_33{
                    vertical-align: baseline;
                }.tdi_33 > .wpb_wrapper,
				.tdi_33 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_33 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_33 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_33 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_34 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_34">
<style>

/* inline tdc_css att */

.tdi_34{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_34 .tdb-logo-a,
                .tdi_34 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_34 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_34 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_34 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_34 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:EB Garamond !important;font-size:16px !important;;
                }.tdi_34 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Montserrat !important;font-size:60px !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_34 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_34 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_34 .tdb-logo-text-title{
                    font-family:Montserrat !important;font-size:40px !important;font-weight:700 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34 .tdb-logo-text-title{
                    font-family:Montserrat !important;font-size:34px !important;font-weight:700 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ticotimes.net"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ticotimes.net/wp-content/uploads/2022/09/Logo2-1.png" src="https://ticotimes.net/wp-content/uploads/2022/09/Logo2-1.png" alt="Logo" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">Since 1956</span></span></a></div></div> </div></div><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 > .wpb_wrapper,
				.tdi_36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_36{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_37" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_38  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_38,
                .tdi_38 .tdc-columns{
                    min-height: 0;
                }.tdi_38,
				.tdi_38 .tdc-columns{
				    display: block;
				}.tdi_38 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_40  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_40{
                    vertical-align: baseline;
                }.tdi_40 > .wpb_wrapper,
				.tdi_40 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_40 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_40 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_40 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_41 tagdiv-type td-pb-border-top td_block_template_1" data-td-block-uid="tdi_41">
<style>

/* inline tdc_css att */

.tdi_41{
margin-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;">COSTA RICA'S LEADING ENGLISH LANGUAGE NEWSPAPER</p>
</div></div></div></div></div></div><div id="tdi_42" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_43  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_43,
                .tdi_43 .tdc-columns{
                    min-height: 0;
                }.tdi_43:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_43,
				.tdi_43 .tdc-columns{
				    display: block;
				}.tdi_43 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_45  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_45{
                    vertical-align: baseline;
                }.tdi_45 > .wpb_wrapper,
				.tdi_45 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_45 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_45 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_45 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_46 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_46" style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46{
margin-top:1px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_46 .tdb-menu > li.current-menu-item > a,
				.tdi_46 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_46 .tdb-menu > li.current-category-ancestor > a,
				.tdi_46 .tdb-menu > li:hover > a,
				.tdi_46 .tdb-menu > li.tdb-hover > a,
				.tdi_46 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #097777;
				}.tdi_46 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_46 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #097777;
				}.tdi_46 .tdb-menu > li > a:after,
				.tdi_46 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_46 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_46 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #097777;
				
					background-color: rgba(255,255,255,0.14);
				}.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #097777;
				}
</style><div id=tdi_46 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right"></i></div><ul id="menu-desktopmenu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-157863 tdb-menu-item-inactive"><a href="https://ticotimes.net/"><div class="tdb-menu-item-text">Local News</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-136905"><a href="https://ticotimes.net/post-covid-19-updates"><div class="tdb-menu-item-text">Covid-19</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-157865"><a href="https://ticotimes.net/categories/topics/latin-america"><div class="tdb-menu-item-text">Latin America</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-160742"><a href="https://ticotimes.net/costa-rica-weather-forecast"><div class="tdb-menu-item-text">Weather</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-157864 tdb-menu-item-inactive"><a href="https://ticotimes.net/categories/topics/travel"><div class="tdb-menu-item-text">Travel</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-157867"><a href="https://ticotimes.net/costa-rica-flight-tracker"><div class="tdb-menu-item-text">Costa Rica Flight Tracker</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-157866"><a href="https://ticotimes.net/categories/sport"><div class="tdb-menu-item-text">Sports</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-158567 tdb-menu-item-inactive"><a href="https://ticotimes.net/categories/expat-living"><div class="tdb-menu-item-text">Lifestyle</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-157868"><a href="/categories/topics/arts"><div class="tdb-menu-item-text">Art and Culture</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-157869"><a href="/categories/coffee"><div class="tdb-menu-item-text">Coffee</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-157871"><a href="/categories/topics/health"><div class="tdb-menu-item-text">Health</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-157872"><a href="/categories/real-estate"><div class="tdb-menu-item-text">Real Estate</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-114882 tdb-menu-item-inactive"><a href="https://ticotimes.net/post-classifieds"><div class="tdb-menu-item-text">Classifieds</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-158222"><a href="/post-classifieds"><div class="tdb-menu-item-text">General</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-157875"><a href="/property-label/fsbo"><div class="tdb-menu-item-text">For Sale By Owner</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-advert_category tdb-menu-item tdb-normal-menu menu-item-147308"><a href="https://ticotimes.net/advert-category/for-sale"><div class="tdb-menu-item-text">Real Estate For Sale</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-157873"><a href="/classified-advertising"><div class="tdb-menu-item-text">Advertise</div></a></li>
</ul>
</li>
</ul></div></div></div></div></div></div></div></div>  </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_49" class="tdc-zone"><div class="tdc_zone tdi_50  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_50{
                    min-height: 0;
                }.tdi_50 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: rgba(255,255,255,0.97) !important;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style>
<div class="tdi_49_rand_style td-element-style"></div><div id="tdi_51" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_52  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_52,
                .tdi_52 .tdc-columns{
                    min-height: 0;
                }.tdi_52:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_52,
				.tdi_52 .tdc-columns{
				    display: block;
				}.tdi_52 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_54  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_54{
                    vertical-align: baseline;
                }.tdi_54 > .wpb_wrapper,
				.tdi_54 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_54 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_54 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_54 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_55 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_55">
<style>

/* inline tdc_css att */

.tdi_55{
margin-top:2px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_55{
                    display: inline-block;
                }.tdi_55 .tdb-logo-a,
                .tdi_55 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_55 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_55 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_55 .tdb-logo-img{
                    max-width: 250px;
                }.tdi_55 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_55 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_55 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_55 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Montserrat !important;;
                }.tdi_55 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Montserrat !important;font-size:28px !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_55 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_55 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ticotimes.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ticotimes.net/wp-content/uploads/2022/09/Logo2-1.png" src="https://ticotimes.net/wp-content/uploads/2022/09/Logo2-1.png" alt="Logo" title="" /></span></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_56 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_56" style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56{
margin-top:1px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_56 .tdb-menu > li.current-menu-item > a,
				.tdi_56 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_56 .tdb-menu > li.current-category-ancestor > a,
				.tdi_56 .tdb-menu > li:hover > a,
				.tdi_56 .tdb-menu > li.tdb-hover > a,
				.tdi_56 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #4c4084;
				}.tdi_56 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_56 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_56 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_56 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_56 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_56 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_56 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_56 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_56 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_56 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_56 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_56 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #4c4084;
				}.tdi_56 .tdb-menu > li > a:after,
				.tdi_56 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_56 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_56 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_56 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_56 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_56 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_56 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #4c4084;
				
					background-color: rgba(76,64,132,0.05);
				}.tdi_56 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_56 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_56 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_56 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_56 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_56 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_56 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_56 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_56 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_56 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_56 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_56 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #4c4084;
				}
</style><div id=tdi_56 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right"></i></div><ul id="menu-desktopmenu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-157863 tdb-menu-item-inactive"><a href="https://ticotimes.net/"><div class="tdb-menu-item-text">Local News</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-136905"><a href="https://ticotimes.net/post-covid-19-updates"><div class="tdb-menu-item-text">Covid-19</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-157865"><a href="https://ticotimes.net/categories/topics/latin-america"><div class="tdb-menu-item-text">Latin America</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-160742"><a href="https://ticotimes.net/costa-rica-weather-forecast"><div class="tdb-menu-item-text">Weather</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-157864 tdb-menu-item-inactive"><a href="https://ticotimes.net/categories/topics/travel"><div class="tdb-menu-item-text">Travel</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-157867"><a href="https://ticotimes.net/costa-rica-flight-tracker"><div class="tdb-menu-item-text">Costa Rica Flight Tracker</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-157866"><a href="https://ticotimes.net/categories/sport"><div class="tdb-menu-item-text">Sports</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-158567 tdb-menu-item-inactive"><a href="https://ticotimes.net/categories/expat-living"><div class="tdb-menu-item-text">Lifestyle</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-157868"><a href="/categories/topics/arts"><div class="tdb-menu-item-text">Art and Culture</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-157869"><a href="/categories/coffee"><div class="tdb-menu-item-text">Coffee</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-157871"><a href="/categories/topics/health"><div class="tdb-menu-item-text">Health</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-157872"><a href="/categories/real-estate"><div class="tdb-menu-item-text">Real Estate</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-114882 tdb-menu-item-inactive"><a href="https://ticotimes.net/post-classifieds"><div class="tdb-menu-item-text">Classifieds</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-158222"><a href="/post-classifieds"><div class="tdb-menu-item-text">General</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-157875"><a href="/property-label/fsbo"><div class="tdb-menu-item-text">For Sale By Owner</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-advert_category tdb-menu-item tdb-normal-menu menu-item-147308"><a href="https://ticotimes.net/advert-category/for-sale"><div class="tdb-menu-item-text">Real Estate For Sale</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-157873"><a href="/classified-advertising"><div class="tdb-menu-item-text">Advertise</div></a></li>
</ul>
</li>
</ul></div></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="160873" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-141187" class="post-141187 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_59" class="tdc-zone"><div class="tdc_zone tdi_60  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_60{
                    min-height: 0;
                }
</style><div id="tdi_61" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_62  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_62,
                .tdi_62 .tdc-columns{
                    min-height: 0;
                }.tdi_62,
				.tdi_62 .tdc-columns{
				    display: block;
				}.tdi_62 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_62 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_62 .tdc-row-video-background-error,
	                .tdi_62 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_62 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_62 .tdc-row-video-background-error,
	                .tdi_62 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_62 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_62 .tdc-row-video-background-error,
	                .tdi_62 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_62{
margin-top:40px !important;
}

.tdi_62 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_62{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_62{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_64  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_64{
                    vertical-align: baseline;
                }.tdi_64 > .wpb_wrapper,
				.tdi_64 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_64 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_64 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_64 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_64{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_64{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_64{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_65 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_65">
<style>

/* inline tdc_css att */

.tdi_65{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.td_block_trending_now{
                  padding: 0 18px;
                }.td-trending-now-wrapper{
                  display: flex;
                  align-items: center;
                  position: relative;
                  -webkit-transform: translate3d(0px, 0px, 0px);
                  transform: translate3d(0px, 0px, 0px);
                  overflow: hidden;
                }.td-trending-now-wrapper .td-next-prev-wrap{
                  margin: 0 0 0 auto;
                  z-index: 1;
                }.td-trending-now-wrapper:hover .td-trending-now-title{
                  background-color: #4db2ec;
                }.td-trending-now-wrapper .td-trending-now-nav-right{
                  padding-left: 2px;
                }.td-trending-now-title{
                  background-color: #222;
                  font-family: 'Roboto', sans-serif;
                  font-size: 12px;
                  text-transform: uppercase;
                  color: #fff;
                  padding: 2px 10px 1px;
                  display: inline-block;
                  line-height: 22px;
                  -webkit-transition: background-color 0.3s;
                  transition: background-color 0.3s;
                  cursor: default;
                  -webkit-user-select: none;
                  user-select: none;
                }@-moz-document url-prefix(){
                  .td-trending-now-title {
                    line-height: 21px;
                  }}
                .td-trending-now-display-area{
                  display: flex;
                  align-items: center;
                  vertical-align: top;
                  padding: 0 0 0 15px;
                }.td-trending-now-display-area .entry-title{
                  font-size: 15px;
                  line-height: 25px;
                  margin: 0;
                }.td-trending-now-post{
                  opacity: 0;
                  position: absolute;
                  top: 0;
                  padding-right: 119px;
                  overflow: hidden;
                }.td-trending-now-post:first-child{
                  opacity: 1;
                  z-index: 1;
                
                  opacity: 1;
                }.td-next-prev-wrap .td-trending-now-nav-right{
                  margin-right: 0;
                }.td_block_trending_now.td-trending-style2{
                  border: 1px solid #eaeaea;
                  padding-top: 20px;
                  padding-bottom: 20px;
                }.tdi_65 .td-trending-now-title{
					font-size:20px !important;font-weight:700 !important;
				}.tdi_65 .entry-title a{
					font-size:18px !important;
				}@media (min-width: 768px) and (max-width: 1018px) {
                  .td_block_trending_now {
                    padding: 0 6px;
                  }
                }@media (min-width: 768px) and (max-width: 1018px) {
                  .td-trending-now-post {
                    padding-right: 107px;
                  }
                }@media (max-width: 767px) {
                  .td_block_trending_now {
                    padding: 0;
                  }
                  .td-trending-now-wrapper {
                    flex-direction: column;
                    text-align: center;
                  }
                  .td-trending-now-wrapper .td-next-prev-wrap {
                    display: none;
                  }
                  .td-trending-now-title {
                    padding: 2px 10px 1px;
                  }
                  .td-trending-now-display-area {
                    width: 100%;
                    padding: 0;
                    display: block;
                    height: 26px;
                    position: relative;
                    top: 10px;
                  }
                  .td-trending-now-display-area .td_module_trending_now .entry-title {
                    font-size: 14px;
                    line-height: 16px;
                  }
                  .td-trending-now-post {
                    width: 100%;
                    padding-right: 0;
                  }
                }
</style><script>var block_tdi_65 = new tdBlock();
block_tdi_65.id = "tdi_65";
block_tdi_65.atts = '{"f_title_font_weight":"700","f_title_font_size":"20","custom_title":"Today in Costa Rica","f_article_font_size":"18","category_id":"5228","mt_tl":"50","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjEwIiwiZGlzcGxheSI6IiJ9fQ==","block_type":"td_block_trending_now","title_padding":"","navigation":"","timer":3,"style":"","separator":"","mt_title_tag":"","post_ids":"-141187","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","time_ago_txt_pos":"","el_class":"","header_text_color":"","header_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":1,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_65","tdc_css_class":"tdi_65","tdc_css_class_style":"tdi_65_rand_style"}';
block_tdi_65.td_column_number = "1";
block_tdi_65.block_type = "td_block_trending_now";
block_tdi_65.post_count = "5";
block_tdi_65.found_posts = "925";
block_tdi_65.header_color = "";
block_tdi_65.ajax_pagination_infinite_stop = "";
block_tdi_65.max_num_pages = "185";
tdBlocksArray.push(block_tdi_65);
</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_65" data-start="" data-timer=""><div class="td-trending-now-title">Today in Costa Rica</div><div class="td-trending-now-display-area">
<div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://ticotimes.net/2022/10/29/costa-rica-close-to-registering-a-new-oncilla-species" rel="bookmark" title="Costa Rica Close to Registering a New ‘Oncilla’ Species">Costa Rica Close to Registering a New ‘Oncilla’ Species</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://ticotimes.net/2022/10/29/masquerades-a-costa-rican-tradition" rel="bookmark" title="Masquerades: A Costa Rican Tradition">Masquerades: A Costa Rican Tradition</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://ticotimes.net/2022/10/28/dental-care-costa-rica-and-pacuare-outdoor-center-prime-dental-tourism" rel="bookmark" title="Dental Care Costa Rica and Pacuare Outdoor Center: Prime Dental Tourism">Dental Care Costa Rica and Pacuare Outdoor Center: Prime Dental Tourism</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://ticotimes.net/2022/10/28/rainer-schaller-and-his-plane-still-missing-in-costa-rica-waters" rel="bookmark" title="Rainer Schaller And His Plane Still Missing In Costa Rica Waters">Rainer Schaller And His Plane Still Missing In Costa Rica Waters</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://ticotimes.net/2022/10/28/celebrate-costa-rica-education-restoration-efforts-in-the-osa-peninsula" rel="bookmark" title="Celebrate Costa Rica Education &#038; Restoration Efforts in the Osa Peninsula">Celebrate Costa Rica Education &#038; Restoration Efforts in the Osa Peninsula</a></h3>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" aria-label="prev" data-block-id="tdi_65" data-moving="left" data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" aria-label="next" data-block-id="tdi_65" data-moving="right" data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div><div class="td_block_wrap tdb_breadcrumbs tdi_66 td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_66">
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_66 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_66{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://ticotimes.net/">Home</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="View all posts in Central America" class="tdb-entry-crumb" href="https://ticotimes.net/categories/news/latin-america-news/central-america-latin-america-news">Central America</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="View all posts in Guatemala" class="tdb-entry-crumb" href="https://ticotimes.net/categories/news/latin-america-news/central-america-latin-america-news/guatemala-central-america-latin-america-news">Guatemala</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://ticotimes.net/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ticotimes.net/categories/news/latin-america-news/central-america-latin-america-news",
                                "name": "Central America"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ticotimes.net/categories/news/latin-america-news/central-america-latin-america-news/guatemala-central-america-latin-america-news",
                                "name": "Guatemala"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_title tdi_67 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_67">
<style>

/* inline tdc_css att */

.tdi_67{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_67{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_67 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_67 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_67{
					text-align: left;
				}.tdi_67 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_67 .tdb-title-text{
					font-family:Gelasio !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_67 .tdb-title-text{
					font-family:Gelasio !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67 .tdb-title-text{
					font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_67 .tdb-title-text{
					font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Guatemalan Saint San Simón Celebrated with Music, Liquor and Candles</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_70  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_70{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_70,
				.tdi_70 .tdc-inner-columns{
				    display: block;
				}.tdi_70 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_70 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_70 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_72  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_72{
                    vertical-align: baseline;
                }.tdi_72 .vc_column-inner > .wpb_wrapper,
				.tdi_72 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_72 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_72{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_73 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_73">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73{
margin-top:1px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_73{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_73{
                    display: inline-block;
                }.tdi_73 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_73 .tdb-author-by{
                    margin-right: 5px;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_73 .avatar{
                    width: 50px;
                    height: 50px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_73 .tdb-author-name{
					color: #000;
				
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:600 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://ticotimes.net/author/afp" title="AFP"><img alt='AFP' src='https://ticotimes.net/wp-content/uploads/2022/10/cropped-afp-96x96.png' srcset='https://ticotimes.net/wp-content/uploads/2022/10/cropped-afp-192x192.png 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://ticotimes.net/author/afp">AFP</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_74 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_74">
<style>

/* inline tdc_css att */

.tdi_74{
margin-left:10px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_74{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_74 svg{
                    width: 14px;
                }.tdi_74 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-10-29T16:28:00-06:00">October 29, 2022</time></div></div> </div></div></div><div class="vc_column_inner tdi_76  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_76{
                    vertical-align: baseline;
                }.tdi_76 .vc_column-inner > .wpb_wrapper,
				.tdi_76 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_76 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_77 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_77">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_77{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_77{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_77 .td-post-sharing,
				.tdi_77 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_77" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fticotimes.net%2F2022%2F10%2F29%2Fguatemalan-saint-san-simon-celebrated-with-music-liquor-and-candles" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Guatemalan+Saint+San+Sim%C3%B3n+Celebrated+with+Music%2C+Liquor+and+Candles&url=https%3A%2F%2Fticotimes.net%2F2022%2F10%2F29%2Fguatemalan-saint-san-simon-celebrated-with-music-liquor-and-candles&via=The+Tico+Times+%7C+Costa+Rica+News+%7C+Travel+%7C+Real+Estate" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Guatemalan+Saint+San+Sim%C3%B3n+Celebrated+with+Music%2C+Liquor+and+Candles %0A%0A https://ticotimes.net/2022/10/29/guatemalan-saint-san-simon-celebrated-with-music-liquor-and-candles" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#053a7670676f606671384270647160686469646b2556646c6b712556646b25566c68c6b66b254660696067776471606125726c716d254870766c662925496c74706a7725646b612546646b6169607623676a617c386d717175763f2a2a716c666a716c6860762b6b60712a373537372a34352a373c2a6270647160686469646b2876646c6b712876646b28766c686a6b286660696067776471606128726c716d286870766c6628696c74706a7728646b612866646b61696076" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_77" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_78 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_78">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_78{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_78 .td-audio-player{
                    font-size: 12px;
                }.tdi_78 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_78:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<img width="1024" height="682" class="entry-thumb" src="https://ticotimes.net/wp-content/uploads/2022/10/Guatemala-Saint-Simion.jpg" srcset="https://ticotimes.net/wp-content/uploads/2022/10/Guatemala-Saint-Simion.jpg 1024w, https://ticotimes.net/wp-content/uploads/2022/10/Guatemala-Saint-Simion-700x466.jpg 700w, https://ticotimes.net/wp-content/uploads/2022/10/Guatemala-Saint-Simion-1000x666.jpg 1000w, https://ticotimes.net/wp-content/uploads/2022/10/Guatemala-Saint-Simion-768x512.jpg 768w, https://ticotimes.net/wp-content/uploads/2022/10/Guatemala-Saint-Simion-150x100.jpg 150w, https://ticotimes.net/wp-content/uploads/2022/10/Guatemala-Saint-Simion-300x200.jpg 300w, https://ticotimes.net/wp-content/uploads/2022/10/Guatemala-Saint-Simion-696x464.jpg 696w" sizes="(max-width: 1024px) 100vw, 1024px" alt="Guatemala Festivals" title="San Simon Festival" />
<figcaption class="tdb-caption-text"> (Photo by Johan ORDONEZ / AFP)</figcaption></figure></div></div><div class="vc_row_inner tdi_80  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_80{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_80,
				.tdi_80 .tdc-inner-columns{
				    display: block;
				}.tdi_80 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_80 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_80 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_80 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_80 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_80 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_80 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_82  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_82{
                    vertical-align: baseline;
                }.tdi_82 .vc_column-inner > .wpb_wrapper,
				.tdi_82 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_82 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_83 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_83">
<style>

/* inline tdc_css att */

.tdi_83{
margin-top:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index">
<p>Hundreds of faithful celebrated this Friday with music, tobacco and liquor to San Simon, a popular saint in western Guatemala to whom migrants and even gang members, prostitutes and drug traffickers entrust themselves.</p>
<p>Devotees of San Simón waited in long lines to enter the temple erected in the indigenous municipality of San Andrés Iztapa, 55 kilometers west of Guatemala City, to ask him for favors, work and protection.</p>
<p>The cult in this Mayan Kaqchikel town is the result of religious syncretism between Christian and indigenous customs, but it is not recognized by the Catholic Church.</p>
<p>&#8220;I thank him for being alive and also because my children, thanks to God, are in the United States and with the help of &#8216;Moncho&#8217; they are there,&#8221; says 70-year-old farmer Miguel Chinchilla to AFP.</p>
<p>He is also grateful to this deity because several &#8220;grandchildren arrived in the United States without problems&#8221;.</p>
<p>Every October 28, the faithful commemorate the day of Saint Simon or &#8220;Monchito&#8221;, who, seated on a wooden chair surrounded by money, beer bottles and liquor, wears an expressionless western face with a thick mustache, dressed in a dark suit and his head covered with a black hat.</p>
<p>At the pilgrimage site, where Central Americans and Mexicans also arrive, spiritual guides performed &#8220;limpias&#8221; or &#8220;purification&#8221; with tobacco, flowers and aguardiente, while the music sounds with strident horns mixed with songs of mariachis, who offer their services to the faithful.</p>
<p>&#8220;Spiritually it is to work with candles, limpias and the mounts (are) to remove all bad spirits,&#8221; guide Mirna Rendon tells AFP.</p>
<p>&#8220;The <a href="https://ticotimes.net/2022/07/13/guaro-a-primer" target="_blank" rel="noreferrer noopener">guaro </a>(aguardiente) and beer is thrown (sprayed on the body) to cleanse people who come sick,&#8221; adds this follower dressed in typical costume and hat, who began worshiping the saint 53 years ago when she was 12 years old.</p>
<p>&#8220;All the homage we pay to our little brother San Simon, such as money and flowers, is to thank him. Many come who work in prostitution,&#8221; she says.</p>
<p>She recalled that he is called San Simon because he was &#8220;a man from here who was a healer, a healer in the sense that he gave water to children and adults to cure them&#8221;.</p>
<p>She considers herself blessed by a miracle because she had a knee disease that required an operation, but the saint interceded and now &#8220;thanks to brother San Simon I am walking&#8221;. &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>The devotees affirm that the saint does not discriminate and complies, whether for &#8220;the good or the bad&#8221;, which is why migrants who will undertake the dangerous journey to the United States without documents, as well as gang members and drug traffickers, often pass in front of his altar.</p>
<p>Tobacco cigars, aguardiente and colored candles are used &#8220;to get rid of all illnesses, witchcraft and sorcery,&#8221; he said.</p>
</div></div><div class="td_block_wrap tdb_single_next_prev tdi_84 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_84">
<style>

/* inline tdc_css att */

.tdi_84{
margin-top:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_84 .tdb-next-post:hover a{
					color: #4c4084;
				}.tdi_84 .tdb-next-post a{
					font-family:Gelasio !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_84 .tdb-next-post span{
					font-family:Source Sans Pro !important;font-size:14px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_84 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_84 .tdb-next-post a{
					font-family:Gelasio !important;font-size:12px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://ticotimes.net/2022/10/29/costa-rica-close-to-registering-a-new-oncilla-species">Costa Rica Close to Registering a New ‘Oncilla’ Species</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_86  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_86{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_86,
				.tdi_86 .tdc-inner-columns{
				    display: block;
				}.tdi_86 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_86 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_86 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_86 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_86 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_88  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_88{
                    vertical-align: baseline;
                }.tdi_88 .vc_column-inner > .wpb_wrapper,
				.tdi_88 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_88 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_89 tdb-content-vert-top td-pb-border-top td_block_template_1" data-td-block-uid="tdi_89">
<style>
/* custom css */
.tdb-author-box .tdb-author-photo,
                .tdb-author-box .tdb-author-info{
                  display: table-cell;
                  vertical-align: top;
                }.tdb-author-box .tdb-author-photo img{
                  display: block;
                }.tdb-author-box .tdb-author-counters span{
                  display: inline-block;
                  background-color: #222;
                  margin: 0 10px 0 0;
                  padding: 5px 10px 4px;
                  font-family: 'Roboto', sans-serif;
                  font-size: 11px;
                  font-weight: 700;
                  line-height: 1;
                  color: #fff;
                }.tdb-author-box .tdb-author-name,
                .tdb-author-box .tdb-author-url{
                  display: block;
                }.tdb-author-box .tdb-author-name{
                  margin: 7px 0 8px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 15px;
                  line-height: 21px;
                  font-weight: 700;
                  color: #222;
                }.tdb-author-box .tdb-author-name:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-url{
                  margin-bottom: 6px;
                  font-size: 11px;
                  font-style: italic;
                  line-height: 21px;
                  color: #444;
                }.tdb-author-box .tdb-author-url:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-descr{
                  font-size: 12px;
                }.tdb-author-box .tdb-author-social{
                  margin-top: 4px;
                }.tdb-author-box .tdb-social-item{
                  position: relative;
                  display: inline-block;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdb-author-box .tdb-social-item:last-child{
                  margin-right: 0 !important;
                }.tdb-author-box .tdb-social-item i{
                  color: #000;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdb-author-box .tdb-social-item:hover i{
                  color: #000;
                }.tdi_89{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_89 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_89 .tdb-author-photo{
                    width: 96px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_89 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_89 .tdb-social-item i.td-icon-twitter,
				.tdi_89 .tdb-social-item i.td-icon-linkedin,
				.tdi_89 .tdb-social-item i.td-icon-pinterest,
				.tdi_89 .tdb-social-item i.td-icon-blogger,
				.tdi_89 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_89 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_89 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_89{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_89{
                    border: 1px solid #ededed;
                }.tdi_89 .tdb-author-info{
                    padding-bottom: 0;
                    padding-left: 10px;
                }.tdi_89 .tdb-author-photo{
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://ticotimes.net/author/afp" class="tdb-author-photo" title="AFP"><img alt='AFP' src='https://ticotimes.net/wp-content/uploads/2022/10/cropped-afp.png' srcset='https://ticotimes.net/wp-content/uploads/2022/10/cropped-afp.png 2x' class='avatar avatar-500 photo' height='500' width='500' loading='lazy' /></a><div class="tdb-author-info"><a href="https://ticotimes.net/author/afp" class="tdb-author-name">AFP</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div></div></div></div><div class="vc_column_inner tdi_91  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_91{
                    vertical-align: baseline;
                }.tdi_91 .vc_column-inner > .wpb_wrapper,
				.tdi_91 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_91 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_92 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_92">
<style>

/* inline tdc_css att */

.tdi_92{
margin-top:20px !important;
}

</style>
<style>
/* custom css */
.tdi_92 .td-post-sharing,
				.tdi_92 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_92" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fticotimes.net%2F2022%2F10%2F29%2Fguatemalan-saint-san-simon-celebrated-with-music-liquor-and-candles" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Guatemalan+Saint+San+Sim%C3%B3n+Celebrated+with+Music%2C+Liquor+and+Candles&url=https%3A%2F%2Fticotimes.net%2F2022%2F10%2F29%2Fguatemalan-saint-san-simon-celebrated-with-music-liquor-and-candles&via=The+Tico+Times+%7C+Costa+Rica+News+%7C+Travel+%7C+Real+Estate" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Guatemalan+Saint+San+Sim%C3%B3n+Celebrated+with+Music%2C+Liquor+and+Candles %0A%0A https://ticotimes.net/2022/10/29/guatemalan-saint-san-simon-celebrated-with-music-liquor-and-candles" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#437c303621292620377e04362237262e222f222d6310222a2d376310222d63102a2e80f02d6300262f2621312237262763342a372b630e36302a206f630f2a32362c3163222d276300222d272f263065212c273a7e2b37373330796c6c372a202c372a2e26306d2d26376c717371716c72736c717a6c24362237262e222f222d6e30222a2d376e30222d6e302a2e2c2d6e20262f262131223726276e342a372b6e2e36302a206e2f2a32362c316e222d276e20222d272f2630" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_92" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_94  wpb_column vc_column_container tdc-column td-pb-span6 td-is-sticky">
<style scoped>

/* custom css */
.tdi_94{
                    vertical-align: baseline;
                }.tdi_94 > .wpb_wrapper,
				.tdi_94 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_94 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_94 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_94 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_94{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_96 "><aside id="block-3" class="td_block_template_1 widget block-3 widget_block">
<div class="wpas-advanced-search-form-container wpas_form_container_1">
<div class="wpas_wrapper">
<form id="wpas-advanced-search-form_1" role="search" method="POST" class="wpas_search_form search_form_1" action="" onkeydown="return event.key != 'Enter';">
<input type="hidden" name="form_id" value="1" />
<div class="input_cont right">
<div class="wpas_input_container" id="wpas_input_container_1">
<div class="input_box"><input required class="wpas_search_input" id="wpas_search_input_1" type="search" placeholder="Search here..." name="advance-search_1" data-formid="1" />
</label>
<div class="wpas_search_loader_icon" style="display:none;"><div class="sbl-circ"></div></div>
<div class="wpas_search_close">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
<polygon id="x-mark-icon" points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "></polygon>
</svg>
</div>
</div>
</div>
<div class="wpas_submit_wrapper"><div class="wpas_margnifire_icon"><i class="fa fa-search"></i> <div class="new_icon_div"></div></div>
</div> 
</div>
<div class="wpas_search_result" style="display:none;"></div>
</form> 
</div>
</div> 
</aside></div><div class="td_block_wrap td_block_title tdi_97 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_97">
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            
            
            
            .td-theme-wrap .tdi_97 .td-block-title > *,
            .td-theme-wrap .tdi_97 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_97 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_97 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_97 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_97 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #079999;
            }

            .td-theme-wrap .tdi_97 .td-subcat-dropdown ul:after {
                background-color: #079999;
            }
            
            
            .td-theme-wrap .tdi_97 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_97 .td_quote_on_blocks,
            .td-theme-wrap .tdi_97 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_97 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_97 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_97 .td-instagram-user a {
                color: #079999;
            }

            .td-theme-wrap .tdi_97 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_97 .td-load-more-wrap a:hover {
                background-color: #079999;
                border-color: #079999;
            }

            .td-theme-wrap .tdi_97 .td-read-more a,
            .td-theme-wrap .tdi_97 .td-weather-information:before,
            .td-theme-wrap .tdi_97 .td-weather-week:before,
            .td-theme-wrap .tdi_97 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_97 .td-post-category,
            .td-theme-wrap .tdi_97 .td-post-category:hover {
                background-color: #079999;
            }
/* inline tdc_css att */

.tdi_97{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_97 .td-block-title a,
				body .tdi_97 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_97 .td-block-title a,
				body .tdi_97 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_97 .td-block-title a,
				body .tdi_97 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Latest Articles</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_98 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_98">
<style>

/* inline tdc_css att */

.tdi_98{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_98{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_98 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ticotimes.net/2022/10/29/costa-rica-close-to-registering-a-new-oncilla-species" rel=" bookmark" class="td-image-wrap " title="Costa Rica Close to Registering a New ‘Oncilla’ Species"><span class="entry-thumb td-thumb-css " style="background-image: url('https://ticotimes.net/wp-content/uploads/2022/10/Northern-Tiger-Car-324x400.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ticotimes.net/2022/10/29/costa-rica-close-to-registering-a-new-oncilla-species" rel="bookmark" title="Costa Rica Close to Registering a New ‘Oncilla’ Species">Costa Rica Close to Registering a New ‘Oncilla’ Species</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-29T08:20:00-06:00">October 29, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ticotimes.net/2022/10/29/masquerades-a-costa-rican-tradition" rel=" bookmark" class="td-image-wrap " title="Masquerades: A Costa Rican Tradition"><span class="entry-thumb td-thumb-css " style="background-image: url('https://ticotimes.net/wp-content/uploads/2016/10/MasksFeatured-324x400.jpeg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ticotimes.net/2022/10/29/masquerades-a-costa-rican-tradition" rel="bookmark" title="Masquerades: A Costa Rican Tradition">Masquerades: A Costa Rican Tradition</a></h3>
<div class="td-editor-date">

<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-29T06:54:57-06:00">October 29, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ticotimes.net/2022/10/28/dental-care-costa-rica-and-pacuare-outdoor-center-prime-dental-tourism" rel=" bookmark" class="td-image-wrap " title="Dental Care Costa Rica and Pacuare Outdoor Center: Prime Dental Tourism"><span class="entry-thumb td-thumb-css " style="background-image: url('https://ticotimes.net/wp-content/uploads/2022/10/dental-pacuare-face-1000-324x400.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ticotimes.net/2022/10/28/dental-care-costa-rica-and-pacuare-outdoor-center-prime-dental-tourism" rel="bookmark" title="Dental Care Costa Rica and Pacuare Outdoor Center: Prime Dental Tourism">Dental Care Costa Rica and Pacuare Outdoor Center: Prime Dental Tourism</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-28T17:15:00-06:00">October 28, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ticotimes.net/2022/10/28/rainer-schaller-and-his-plane-still-missing-in-costa-rica-waters" rel=" bookmark" class="td-image-wrap " title="Rainer Schaller And His Plane Still Missing In Costa Rica Waters"><span class="entry-thumb td-thumb-css " style="background-image: url('https://ticotimes.net/wp-content/uploads/2022/10/Plane-Crash-German-324x400.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ticotimes.net/2022/10/28/rainer-schaller-and-his-plane-still-missing-in-costa-rica-waters" rel="bookmark" title="Rainer Schaller And His Plane Still Missing In Costa Rica Waters">Rainer Schaller And His Plane Still Missing In Costa Rica Waters</a></h3>
<div class="td-editor-date">

<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-28T12:25:00-06:00">October 28, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ticotimes.net/2022/10/28/celebrate-costa-rica-education-restoration-efforts-in-the-osa-peninsula" rel=" bookmark" class="td-image-wrap " title="Celebrate Costa Rica Education &#038; Restoration Efforts in the Osa Peninsula"><span class="entry-thumb td-thumb-css " style="background-image: url('https://ticotimes.net/wp-content/uploads/2022/10/Jungle-Party-2022-1-324x400.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ticotimes.net/2022/10/28/celebrate-costa-rica-education-restoration-efforts-in-the-osa-peninsula" rel="bookmark" title="Celebrate Costa Rica Education &#038; Restoration Efforts in the Osa Peninsula">Celebrate Costa Rica Education &#038; Restoration Efforts in the Osa Peninsula</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-28T10:27:00-06:00">October 28, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AFP"><meta itemprop="url" content="https://ticotimes.net/author/afp"></span><meta itemprop="datePublished" content="2022-10-29T16:28:00-06:00"><meta itemprop="dateModified" content="2022-10-29T12:37:55-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ticotimes.net/2022/10/29/guatemalan-saint-san-simon-celebrated-with-music-liquor-and-candles" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ticotimes.net/wp-content/uploads/2022/09/Logo2-1.png"></span><meta itemprop="name" content="The Tico Times | Costa Rica News | Travel | Real Estate"></span><meta itemprop="headline" content="Guatemalan Saint San Simón Celebrated with Music, Liquor and Candles"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ticotimes.net/wp-content/uploads/2022/10/Guatemala-Saint-Simion.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="682"></span> </article>
</div>
</div>
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_99" class="tdc-zone"><div class="tdc_zone tdi_100  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_100{
                    min-height: 0;
                }.tdi_100 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
</style>
<div class="tdi_99_rand_style td-element-style"></div><div id="tdi_101" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_102  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_102,
                .tdi_102 .tdc-columns{
                    min-height: 0;
                }.tdi_102,
				.tdi_102 .tdc-columns{
				    display: block;
				}.tdi_102 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_102 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_102 .tdc-row-video-background-error,
	                .tdi_102 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_102 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_102 .tdc-row-video-background-error,
	                .tdi_102 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}
/* inline tdc_css att */

.tdi_102{
padding-top:30px !important;
padding-bottom:10px !important;
position:relative;
}

.tdi_102 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_102{
padding-bottom:40px !important;
padding-top:40px !important;
position:relative;
}
}

</style>
<div class="tdi_101_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_101_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_101_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
}
}
</style></div></div><div class="vc_column tdi_104  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_104{
                    vertical-align: baseline;
                }.tdi_104 > .wpb_wrapper,
				.tdi_104 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_104 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_104 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_104 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_104{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_105 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_105">
<style>

/* inline tdc_css att */

.tdi_105{
margin-top:10px !important;
margin-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_105{
margin-top:10px !important;
margin-bottom:10px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_105 .tdb-logo-a,
                .tdi_105 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_105 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_105 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_105 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_105 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Montserrat !important;;
                }.tdi_105 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:22px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_105 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_105 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_105 .tdb-logo-text-title{
                    font-family:Montserrat !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ticotimes.net"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ticotimes.net/wp-content/uploads/2022/09/whiteblack.png" src="https://ticotimes.net/wp-content/uploads/2022/09/whiteblack.png" alt="Costa Rica News" title="" width="338" height="61" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">
</span></span></a></div></div> <div class="tdm_block td_block_wrap tdm_block_inline_text tdi_106 tdm-inline-block td-pb-border-top td_block_template_1" data-td-block-uid="tdi_106">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_106{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_106{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_106 .tdm-descr{
                    color: #ffffff;
                
					font-family:Montserrat !important;font-size:12px !important;line-height:1.4 !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_106 .tdm-descr{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;
				}
}
</style><p class="tdm-descr">© 2022 The Tico Times</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_107 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_107">
<style>

/* inline tdc_css att */

.tdi_107{
margin-top:10px !important;
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_107{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_108 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 21.6px;
				}.tdi_108 .tdm-social-item i.td-icon-twitter,
				.tdi_108 .tdm-social-item i.td-icon-linkedin,
				.tdi_108 .tdm-social-item i.td-icon-pinterest,
				.tdi_108 .tdm-social-item i.td-icon-blogger,
				.tdi_108 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_108 .tdm-social-item{
					width: 21.6px;
					height: 21.6px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_108 .tdm-social-item i,
				.tds-team-member2 .tdi_108.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_108 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_108.tds-social1 .tdm-social-item:hover i{
					color: #febe2b;
				}.tdi_108 .tdm-social-text{
					display: inline-block;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
				    font-family:Montserrat !important;font-size:18px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_108 .tdm-social-item i{
					font-size: 30px;
					vertical-align: middle;
				
					line-height: 33px;
				}.tdi_108 .tdm-social-item i.td-icon-twitter,
				.tdi_108 .tdm-social-item i.td-icon-linkedin,
				.tdi_108 .tdm-social-item i.td-icon-pinterest,
				.tdi_108 .tdm-social-item i.td-icon-blogger,
				.tdi_108 .tdm-social-item i.td-icon-vimeo{
					font-size: 24px;
				}.tdi_108 .tdm-social-item{
					width: 33px;
					height: 33px;
				}.tdi_108 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_108 .tdm-social-text{
					display: none;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_108"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/TicoTimes" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/TicoTimes" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/theticotimes" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/theticotimes" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/TheTicoTimes" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/TheTicoTimes" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/theticotimes" target="_blank" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/theticotimes" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div><div class="vc_column tdi_110  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_110{
                    vertical-align: baseline;
                }.tdi_110 > .wpb_wrapper,
				.tdi_110 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_110 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_110 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_110 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_111 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_111">
<style>
.td-theme-wrap .tdi_111 .td-block-title > *,
            .td-theme-wrap .tdi_111 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_111 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_111 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_111 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_111 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #079999;
            }

            .td-theme-wrap .tdi_111 .td-subcat-dropdown ul:after {
                background-color: #079999;
            }
            
            
            .td-theme-wrap .tdi_111 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_111 .td_quote_on_blocks,
            .td-theme-wrap .tdi_111 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_111 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_111 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_111 .td-instagram-user a {
                color: #079999;
            }

            .td-theme-wrap .tdi_111 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_111 .td-load-more-wrap a:hover {
                background-color: #079999;
                border-color: #079999;
            }

            .td-theme-wrap .tdi_111 .td-read-more a,
            .td-theme-wrap .tdi_111 .td-weather-information:before,
            .td-theme-wrap .tdi_111 .td-weather-week:before,
            .td-theme-wrap .tdi_111 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_111 .td-post-category,
            .td-theme-wrap .tdi_111 .td-post-category:hover {
                background-color: #079999;
            }
/* inline tdc_css att */

.tdi_111{
margin-bottom:-15px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_111{
margin-bottom:-5px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
body .tdi_111 .td-block-title a,
				body .tdi_111 .td-block-title span{
					font-family:Montserrat !important;font-size:18px !important;font-weight:900 !important;
				}

/* phone */
@media (max-width: 767px){
body .tdi_111 .td-block-title a,
				body .tdi_111 .td-block-title span{
					font-family:Montserrat !important;font-size:24px !important;font-weight:900 !important;
				}body .tdi_111 .td-block-title{
					text-align: center;
				}body .tdi_111.td_block_template_4 .td-block-title > *:before,
				body .tdi_111.td_block_template_17 .td-block-title:after,
				body .tdi_111.td_block_template_13 .td-block-subtitle,
				body .tdi_111.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_111.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_111.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Services</span></h4></div></div><div class="td_block_wrap td_block_list_menu tdi_112 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_112">
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.td_block_list_menu li.current-menu-item > a,
				.td_block_list_menu li.current-menu-ancestor > a,
				.td_block_list_menu li.current-category-ancestor > a{
				    color: #4db2ec;
				}.tdi_112 ul{
					text-align: left;
					justify-content: flex-start;
				}.tdi_112 a{
					color: #ffffff;
				}.tdi_112 li{
					font-size:16px !important;line-height:24px !important;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_112 class="td_block_inner td-fix-index"><div class="menu-services-container"><ul id="menu-services" class="menu"><li id="menu-item-141720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141720"><a href="https://ticotimes.net/post-classifieds">Classifieds</a></li>
<li id="menu-item-141723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141723"><a href="https://ticotimes.net/advertise-with-us">Advertise</a></li>
<li id="menu-item-142009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142009"><a href="/write-for-us">Write For Us</a></li>
<li id="menu-item-141721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141721"><a href="/feed">RSS Feed</a></li>
<li id="menu-item-141722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141722"><a href="https://ticotimes.net/categories/archive">Archives</a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_114  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_114{
                    vertical-align: baseline;
                }.tdi_114 > .wpb_wrapper,
				.tdi_114 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_114 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_114 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_114 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_115 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_115">
<style>
.td-theme-wrap .tdi_115 .td-block-title > *,
            .td-theme-wrap .tdi_115 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_115 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_115 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_115 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_115 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #079999;
            }

            .td-theme-wrap .tdi_115 .td-subcat-dropdown ul:after {
                background-color: #079999;
            }
            
            
            .td-theme-wrap .tdi_115 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_115 .td_quote_on_blocks,
            .td-theme-wrap .tdi_115 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_115 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_115 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_115 .td-instagram-user a {
                color: #079999;
            }

            .td-theme-wrap .tdi_115 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_115 .td-load-more-wrap a:hover {
                background-color: #079999;
                border-color: #079999;
            }

            .td-theme-wrap .tdi_115 .td-read-more a,
            .td-theme-wrap .tdi_115 .td-weather-information:before,
            .td-theme-wrap .tdi_115 .td-weather-week:before,
            .td-theme-wrap .tdi_115 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_115 .td-post-category,
            .td-theme-wrap .tdi_115 .td-post-category:hover {
                background-color: #079999;
            }
/* inline tdc_css att */

.tdi_115{
margin-bottom:-15px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_115{
margin-bottom:-5px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
body .tdi_115 .td-block-title a,
				body .tdi_115 .td-block-title span{
					font-family:Montserrat !important;font-size:18px !important;font-weight:900 !important;
				}

/* phone */
@media (max-width: 767px){
body .tdi_115 .td-block-title a,
				body .tdi_115 .td-block-title span{
					font-family:Montserrat !important;font-size:24px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Support</span></h4></div></div><div class="td_block_wrap td_block_list_menu tdi_116 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_116">
<style>
/* custom css */
.tdi_116 ul{
					text-align: left;
					justify-content: flex-start;
				}.tdi_116 a{
					color: #ffffff;
				}.tdi_116 li{
					font-size:16px !important;line-height:24px !important;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_116 class="td_block_inner td-fix-index"><div class="menu-footer-support-container"><ul id="menu-footer-support" class="menu"><li id="menu-item-141576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141576"><a href="https://ticotimes.net/about">About Us</a></li>
<li id="menu-item-141577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141577"><a href="https://ticotimes.net/donate">Donate</a></li>
<li id="menu-item-141575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-141575"><a href="https://ticotimes.net/privacy">Privacy</a></li>
<li id="menu-item-141724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141724"><a href="https://ticotimes.net/tos">Terms of Service</a></li>
</ul></div></div></div></div></div></div></div></div></div> </div>
</div>
<style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>
</div>
<a rel="nofollow" style="display:none" href="https://ticotimes.net/?blackhole=9ffcc89e0a" title="Do NOT follow this link or you will be banned from the site!">The Tico Times | Costa Rica News | Travel | Real Estate</a>
<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
</defs>
</svg>
<script type="text/html" id="tmpl-ere-processing-template">
    <div class="ere-processing">
        <div class="loading">
            <i class="{{{data.ico}}}"></i><span>{{{data.text}}}</span>
        </div>
    </div>
</script>
<script type="text/html" id="tmpl-ere-alert-template">
    <div class="ere-alert-popup">
        <div class="content-popup">
            <div class="message">
                <i class="{{{data.ico}}}"></i><span>{{{data.text}}}</span>
            </div>
            <div class="btn-group">
                <a href="javascript:void(0)" class="btn-close">Close</a>
            </div>
        </div>
    </div>
</script>
<script type="text/html" id="tmpl-ere-dialog-template">
    <div class="ere-dialog-popup" id="ere-dialog-popup">
        <div class="content-popup">
            <div class="message">
                <i class="{{{data.ico}}}"></i><span>{{{data.message}}}</span>
            </div>
        </div>
    </div>
</script><div class="modal modal-login fade" id="ere_signin_modal" tabindex="-1" role="dialog">
<div class="modal-dialog" role="document">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<ul class="nav nav-tabs">
<li class="active">
<a id="ere_login_modal_tab" href="#login" data-toggle="tab">Log in</a>
</li>
<li><a id="ere_register_modal_tab" href="#register" data-toggle="tab">Register</a>
</li>
</ul>
<div class="tab-content ">
<div class="tab-pane active" id="login">
<div class="ere-login-wrap">
<div class="ere_messages message"></div>
<form class="ere-login" method="post" enctype="multipart/form-data">
<div class="form-group control-username">
<input name="user_login" class="form-control control-icon login_user_login" placeholder="Username or email address" type="text" />
</div>
<div class="form-group control-password">
<input name="user_password" class="form-control control-icon" placeholder="Password" type="password" />
</div>
<div class="checkbox">
<label>
<input name="remember" type="checkbox">
Remember me </label>
</div>
<input type="hidden" name="ere_security_login" value="0f17e2740c" />
<input type="hidden" name="action" value="ere_login_ajax">
<a href="javascript:void(0)" class="ere-reset-password">Lost password</a>
<div class="ere-recaptcha-wrap clearfix">
<div class="ere-google-recaptcha"></div>
</div>
<button type="submit" data-redirect-url="" class="ere-login-button btn btn-primary btn-block">Login</button>
</form>
<hr>
</div>
<div class="ere-reset-password-wrap" style="display: none">
<div class="ere-resset-password-wrap">
<div class="ere_messages message ere_messages_reset_password"></div>
<form method="post" enctype="multipart/form-data">
<div class="form-group control-username">
<input name="user_login" class="form-control control-icon reset_password_user_login" placeholder="Enter your username or email">
<input type="hidden" name="ere_security_reset_password" value="eea65a4a9f" />
<input type="hidden" name="action" value="ere_reset_password_ajax">
<button type="submit" class="btn btn-primary btn-block ere_forgetpass">Get new password</button>
</div>
</form>
</div>
<a href="javascript:void(0)" class="ere-back-to-login">Back to Login</a>
</div> </div>
<div class="tab-pane" id="register">
<div class="ere-register-wrap">
<div class="ere_messages message"></div>
<form class="ere-register" method="post" enctype="multipart/form-data">
<div class="form-group control-username">
<input name="user_login" class="form-control control-icon" type="text" placeholder="Username" />
</div>
<div class="form-group control-email">
<input name="user_email" type="email" class="form-control control-icon" placeholder="Email" />
</div>
<div class="form-group control-term-condition">
<div class="checkbox">
<label>
<input name="term_condition" type="checkbox">
I agree with your <a target="_blank" href="https://ticotimes.net/about">Terms &amp; Conditions</a> </label>
</div>
</div>
<div class="ere-recaptcha-wrap clearfix">
<div class="ere-google-recaptcha"></div>
 </div>
<input type="hidden" name="ere_register_security" value="34c39259dc" />
<input type="hidden" name="action" value="ere_register_ajax">
<button type="submit" data-redirect-url="" class="ere-register-button btn btn-primary btn-block">Register</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div><div id="compare-listings" class="compare-listing">
<div class="compare-listing-header">
<h4 class="title"> Compare</h4>
</div>
<div id="compare-properties-listings">
</div>
</div> <script type="text/javascript">
					var ere_widget_ids = [];
					var ere_captcha_site_key = '6Lfq5IsaAAAAAIHBMQiKf2HMY4hO8EFmAMNYckgh';
					/**
					 * reCAPTCHA render
					 */
					var ere_recaptcha_onload_callback = function() {
						jQuery('.ere-google-recaptcha').each( function( index, el ) {
							var widget_id = grecaptcha.render( el, {
								'sitekey' : ere_captcha_site_key
							} );
							ere_widget_ids.push( widget_id );
						} );
					};
					/**
					 * reCAPTCHA reset
					 */
					var ere_reset_recaptcha = function() {
						if( typeof ere_widget_ids != 'undefined' ) {
							var arrayLength = ere_widget_ids.length;
							for( var i = 0; i < arrayLength; i++ ) {
								grecaptcha.reset( ere_widget_ids[i] );
							}
						}
					};
				</script>

<style id='advance-search-commonform-css-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://ticotimes.net/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://ticotimes.net/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ticotimes.net/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='Advance_Search-js-extra'>
/* <![CDATA[ */
var params = {"ajaxurl":"https:\/\/ticotimes.net\/wp-admin\/admin-ajax.php","nonce":"8e03e60279"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/advance-search/inc/common/js/advance-search.js?ver=1.1.5' id='Advance_Search-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/faq-schema-block-to-accordion/assets/js/YSFA-JS.min.js?ver=1.0.4' id='YSFA-js-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/essential-real-estate/public/assets/packages/light-gallery/js/lightgallery-all.min.js?ver=1.2.18' id='light-gallery-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/essential-real-estate/public/assets/js/jquery.validate.min.js?ver=1.17.0' id='jquery-validate-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://maps-api-ssl.google.com/maps/api/js?libraries=places&#038;language=en_US&#038;key=AIzaSyAym5aVAMa0Snw7dSPWCTDufk6lt-qqWi8&#038;ver=3.9.5' id='google-map-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/essential-real-estate/public/assets/js/infobox.min.js?ver=1.1.13' id='infobox-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/essential-real-estate/public/assets/packages/owl-carousel/owl.carousel.min.js?ver=2.3.4' id='owl.carousel-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ticotimes.net/wp-includes/js/wp-util.min.js?ver=6.0.3' id='wp-util-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-includes/js/jquery/ui/slider.min.js?ver=1.13.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-includes/js/jquery/ui/resizable.min.js?ver=1.13.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-includes/js/jquery/ui/draggable.min.js?ver=1.13.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.13.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.13.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-includes/js/jquery/ui/button.min.js?ver=1.13.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-includes/js/jquery/ui/dialog.min.js?ver=1.13.1' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-includes/js/jquery/ui/sortable.min.js?ver=1.13.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/essential-real-estate/public/assets/packages/jquery-ui/jquery.ui.touch-punch.min.js?ver=0.2.3' id='jquery-ui-touch-punch-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/essential-real-estate/public/assets/packages/bootstrap/js/bootstrap.min.js?ver=3.4.1' id='bootstrap-js'></script>
<script type='text/javascript' id='ere_main-js-extra'>
/* <![CDATA[ */
var ere_main_vars = {"ajax_url":"\/wp-admin\/admin-ajax.php","confirm_yes_text":"Yes","confirm_no_text":"No","loading_text":"Processing, Please wait...","sending_text":"Sending email, Please wait...","decimals":"3","dec_point":".","thousands_sep":"1","currency":"$","currency_position":"before"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/essential-real-estate/public/assets/js/ere-main.min.js?ver=3.9.5' id='ere_main-js'></script>
<script type='text/javascript' id='ere_compare-js-extra'>
/* <![CDATA[ */
var ere_compare_vars = {"ajax_url":"\/wp-admin\/admin-ajax.php","compare_button_url":"","alert_title":"Information!","alert_message":"Only allowed to compare up to 4 properties!","alert_not_found":"Compare Page Not Found!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/essential-real-estate/public/assets/js/property/ere-compare.min.js?ver=3.9.5' id='ere_compare-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/essential-real-estate/public/assets/js/ere-carousel.min.js?ver=3.9.5' id='ere_owl_carousel-js'></script>
<script type='text/javascript' id='splw-old-script-js-extra'>
/* <![CDATA[ */
var sp_location_weather = {"ajax_url":"https:\/\/ticotimes.net\/wp-admin\/admin-ajax.php","url":"https:\/\/ticotimes.net\/wp-content\/plugins\/location-weather","loadScript":"https:\/\/ticotimes.net\/wp-content\/plugins\/location-weather\/assets\/js\/Old-locationWeather.min.js","link":"https:\/\/ticotimes.net\/wp-admin\/post-new.php?post_type=location_weather","shortCodeList":[{"id":159859,"title":"Quepos, Costa Rica"}]};
var splw_ajax_object = {"ajax_url":"https:\/\/ticotimes.net\/wp-admin\/admin-ajax.php","splw_nonce":"9cc9b378fe","splw_skip_cache":""};
var splw_ajax_object = {"ajax_url":"https:\/\/ticotimes.net\/wp-admin\/admin-ajax.php","splw_nonce":"9cc9b378fe","splw_skip_cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/location-weather/assets/js/Old-locationWeather.min.js?ver=1.3.2' id='splw-old-script-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/categories\/newsletter\/feed|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/ticotimes.net","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/travelpayouts/assets/runtime.530be0de12661bb898c6.js?ver=1.0.22' id='travelpayouts-assets-runtime-runtime.530be0de12661bb898c6.js-js'></script>
<script type='text/javascript' id='travelpayouts-assets-runtime-runtime.530be0de12661bb898c6.js-js-after'>
var travelpayoutsAjaxEndpoint = 'https://ticotimes.net/wp-admin/admin-ajax.php';
var travelpayoutsUseFilterRef = true;
var travelpayoutsOnTableLoadEvent = function (){ return true; };
var travelpayoutsOnTableBtnClickEvent = function (){ return true; };
var travelpayouts_plugin_publicPath = 'https://ticotimes.net/wp-content/plugins/travelpayouts/assets/';
</script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/travelpayouts/assets/loader.1c5e7f2174638cc0d77c.js?ver=1.0.22' id='travelpayouts-assets-loader-loader.1c5e7f2174638cc0d77c.js-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' id='ere_login-js-extra'>
/* <![CDATA[ */
var ere_login_vars = {"ajax_url":"\/wp-admin\/admin-ajax.php","loading":"Sending user info, please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/essential-real-estate/public/assets/js/account/ere-login.min.js?ver=3.9.5' id='ere_login-js'></script>
<script type='text/javascript' id='ere_register-js-extra'>
/* <![CDATA[ */
var ere_register_vars = {"ajax_url":"\/wp-admin\/admin-ajax.php","loading":"Sending user info, please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/essential-real-estate/public/assets/js/account/ere-register.min.js?ver=3.9.5' id='ere_register-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;onload=ere_recaptcha_onload_callback&#038;ver=3.9.5' id='ere-google-recaptcha-js'></script>
<script type='text/javascript' id='advance-search-formcommon-js-js-after'>
jQuery(document).ready(function() {
				var speechInputWrappers = document.querySelectorAll('form.search-form:not(.wpas_search_form)');
				
				if(speechInputWrappers.length == 0){

				 speechInputWrappers = document.querySelectorAll('form.wp-block-search:not(.wpas_search_form)');
				}
				[].forEach.call(speechInputWrappers, function (speechInputWrapper) {
					// Try to show the form temporarily so we can calculate the sizes
					var speechInputWrapperStyle = speechInputWrapper.getAttribute('style');
					speechInputWrapper.setAttribute('style', speechInputWrapperStyle);

					// Find the search input
					var inputEl = speechInputWrapper.querySelector('input[name=s]');
					var inputSubmit = speechInputWrapper.querySelector('input[type=submit]');
					if(inputSubmit == null || inputSubmit == ''){

						 inputSubmit = speechInputWrapper.querySelector('button[type=submit]');
					}
					if (null === inputEl) {
						inputEl = speechInputWrapper.querySelector('input[name=search]');
					}
					if (null === inputEl) {
						// Reset form style again
						speechInputWrapper.setAttribute('style', speechInputWrapperStyle);

						return;
					}
					inputEl.classList.add('wpas_search_input');
					inputEl.classList.add('search_form_added');
					inputEl.setAttribute('data-formid', 1);
					inputEl.setAttribute('style', 'margin-bottom: 0;');
					inputSubmit.classList.add('wpas_search_submit');
					inputSubmit.setAttribute('style', 'margin-bottom: 0;pointer-events: none;');
					var classes = speechInputWrapper.getAttribute('class');					
					speechInputWrapper.classList.add('search_form_1');
					var innerDiv = document.createElement('div');
					innerDiv.className = 'wpas_search_result';
					speechInputWrapper.appendChild(innerDiv);
				});
			});
            jQuery(window).ready(function() { 
              jQuery('.search_form_added').on('keypress', function (event) { 
                  var keyPressed = event.keyCode || event.which; 
                  if (keyPressed === 13) { 
                      event.preventDefault(); 
                      return false; 
                  } 
              	}); 
              })
</script>
<script>jQuery("style#gsf-custom-css").append("   ");</script>

<script>
    

            
                jQuery().ready(function () {

                    var blockClass = '.tdi_26';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_46';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_46');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_56';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_56');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_78'),
                        blockClass = '.tdi_78',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>
<script type="text/javascript" data-optimized="1" data-wp-rocket-ignore="1">
/*<![CDATA[*/
var travelpayouts_loadable_chunks = ["public-scripts"];
/*]]>*/
</script><script>!function(){"use strict";!function(e){if(-1===e.cookie.indexOf("__adblocker")){e.cookie="__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var t=new XMLHttpRequest;t.open("GET","https://ads.adthrive.com/abd/abd.js",!0),t.onreadystatechange=function(){if(XMLHttpRequest.DONE===t.readyState)if(200===t.status){var a=e.createElement("script");a.innerHTML=t.responseText,e.getElementsByTagName("head")[0].appendChild(a)}else{var n=new Date;n.setTime(n.getTime()+3e5),e.cookie="__adblocker=true; expires="+n.toUTCString()+"; path=/"}},t.send()}}(document)}();
</script><script>!function(){"use strict";var e;e=document,function(){var t,n;function r(){var t=e.createElement("script");t.src="https://cafemedia-com.videoplayerhub.com/galleryplayer.js",e.head.appendChild(t)}function a(){var t=e.cookie.match("(^|[^;]+)\\s*__adblocker\\s*=\\s*([^;]+)");return t&&t.pop()}function c(){clearInterval(n)}return{init:function(){var e;"true"===(t=a())?r():(e=0,n=setInterval((function(){100!==e&&"false"!==t||c(),"true"===t&&(r(),c()),t=a(),e++}),50))}}}().init()}();
</script>
</body>
</html>
