<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" class="no-js">
<head>
	<script src="https://kit.fontawesome.com/011609e0a4.js" crossorigin="anonymous"></script>
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"> 
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><script type="text/javascript">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</script>
	<meta name="news_keywords" content="cloud forest, Decarbonize, deforestation, economic growth, forest, National Decarbonization Plan, rainforest, reforestation, World Bank, " />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://ticotimes.net/xmlrpc.php" />
	<link rel="stylesheet" type="text/css" href="https://ticotimes.net/wp-content/themes/news2/inc/css/slick.css">
	
	<script type='text/javascript' src='https://ticotimes.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/unslider/2.0.3/js/unslider-min.js"></script>
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>

<script>
(function(w, d) {
	w.adthrive = w.adthrive || {};
	w.adthrive.cmd = w.adthrive.cmd || [];
	w.adthrive.plugin = 'adthrive-ads-1.0.41';
	w.adthrive.host = 'ads.adthrive.com';

	var s = d.createElement('script');
	s.async = true;
	s.referrerpolicy='no-referrer-when-downgrade';
	s.src = 'https://' + w.adthrive.host + '/sites/5ebd55d5f67e7555ae952e59/ads.min.js?referrer=' + w.encodeURIComponent(w.location.href);
	var n = d.getElementsByTagName('script')[0];
	n.parentNode.insertBefore(s, n);
})(window, document);
</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>World Bank grants Costa Rica $60 million for communities that protect forests -</title>
	<meta name="description" content="The World Bank and Costa Rica signed an agreement for $60 million to reward local communities that reduce carbon emissions caused by deforestation, the two parties reported on Friday." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ticotimes.net/2020/12/12/world-bank-grants-costa-rica-60-million-for-communities-that-protect-forests" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="World Bank grants Costa Rica $60 million for communities that protect forests -" />
	<meta property="og:description" content="The World Bank and Costa Rica signed an agreement for $60 million to reward local communities that reduce carbon emissions caused by deforestation, the two parties reported on Friday." />
	<meta property="og:url" content="https://ticotimes.net/2020/12/12/world-bank-grants-costa-rica-60-million-for-communities-that-protect-forests" />
	<meta property="og:site_name" content="The Tico Times | Costa Rica News | Travel | Real Estate" />
	<meta property="article:published_time" content="2020-12-12T16:03:38+00:00" />
	<meta property="og:image" content="https://ticotimes.net/wp-content/uploads/2019/12/IMG_5533.jpg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1500" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@twitter.com/ByAZuniga" />
	<meta name="twitter:site" content="@TheTicoTimes" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Alejandro Zúñiga">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ticotimes.net/#website","url":"https://ticotimes.net/","name":"The Tico Times | Costa Rica News | Travel | Real Estate","description":"Costa Rica\u2019s leading English-language newspaper since 1956, featuring breaking news, regional news, travel, business, sports, entertainment and real estate.","potentialAction":[{"@type":"SearchAction","target":"https://ticotimes.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://ticotimes.net/2020/12/12/world-bank-grants-costa-rica-60-million-for-communities-that-protect-forests#primaryimage","inLanguage":"en-US","url":"https://ticotimes.net/wp-content/uploads/2019/12/IMG_5533.jpg","width":2000,"height":1500,"caption":"Alejandro Z\u00fa\u00f1iga / The Tico Times"},{"@type":"WebPage","@id":"https://ticotimes.net/2020/12/12/world-bank-grants-costa-rica-60-million-for-communities-that-protect-forests#webpage","url":"https://ticotimes.net/2020/12/12/world-bank-grants-costa-rica-60-million-for-communities-that-protect-forests","name":"World Bank grants Costa Rica $60 million for communities that protect forests -","isPartOf":{"@id":"https://ticotimes.net/#website"},"primaryImageOfPage":{"@id":"https://ticotimes.net/2020/12/12/world-bank-grants-costa-rica-60-million-for-communities-that-protect-forests#primaryimage"},"datePublished":"2020-12-12T16:03:38+00:00","dateModified":"2020-12-12T16:03:38+00:00","author":{"@id":"https://ticotimes.net/#/schema/person/430e2c38d968c8d48957e67c0858aba0"},"description":"The World Bank and Costa Rica signed an agreement for $60 million to reward local communities that reduce carbon emissions caused by deforestation, the two parties reported on Friday.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://ticotimes.net/2020/12/12/world-bank-grants-costa-rica-60-million-for-communities-that-protect-forests"]}]},{"@type":"Person","@id":"https://ticotimes.net/#/schema/person/430e2c38d968c8d48957e67c0858aba0","name":"Alejandro Z\u00fa\u00f1iga","image":{"@type":"ImageObject","@id":"https://ticotimes.net/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/5e01a99052c7afc0001837533af6f75e?s=96&d=mm&r=g","caption":"Alejandro Z\u00fa\u00f1iga"},"sameAs":["instagram.com/ByAZuniga","https://twitter.com/twitter.com/ByAZuniga"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="The Tico Times | Costa Rica News | Travel | Real Estate &raquo; Feed" href="https://ticotimes.net/feed" />
<link rel="alternate" type="application/rss+xml" title="The Tico Times | Costa Rica News | Travel | Real Estate &raquo; Comments Feed" href="https://ticotimes.net/comments/feed" />
<meta property="fb:admins" content="ticotimes"/><meta property="og:title" content="World Bank grants Costa Rica $60 million for communities that protect forests"/><meta property="og:type" content="article"/><meta property="og:url" content="https://ticotimes.net/2020/12/12/world-bank-grants-costa-rica-60-million-for-communities-that-protect-forests"/><meta property="fb:app_id" content="151666745255528"/><meta property="og:description" content="The World Bank and Costa Rica signed an agreement for $60 million to reward local communities that reduce carbon emissions caused by deforestation, the two parties reported on Friday."/><meta property="fb:pages" content="124823954224180" /><meta property="og:site_name" content="The Tico Times Costa Rica"/><meta property="og:image" content="https://ticotimes.net/wp-content/uploads/2019/12/IMG_5533-700x525.jpg"/>
<!-- ticotimes.net is managing ads with Advanced Ads --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><link rel='stylesheet' id='wp-block-library-css'  href='https://ticotimes.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://ticotimes.net/wp-content/uploads/980/848/public/assets/css/468.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://ticotimes.net/wp-content/uploads/980/848/public/assets/css/220.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ticotimes.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://ticotimes.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='boomnews-style-css'  href='https://ticotimes.net/wp-content/themes/news2/style.css?ver=5.5.3' type='text/css' media='all' />
<style id='boomnews-style-inline-css' type='text/css'>
.nav-search::after, .mt-header-mobile .nav-search-input:before, .search-close:before, .nav-search-input input{ color:#545454!important; }
			 .nav-search-input input,.nav-search-input:before { color:#545454!important; }
			 .nav-search-input input::-webkit-input-placeholder { color:#545454!important; }
			 .nav-search-input input:-moz-placeholder { color:#545454!important; }
			 .nav-search-input input::-moz-placeholder { color:#545454!important; }
			 .nav-search-input input:-ms-input-placeholder { color:#545454!important; }
</style>
<link rel='stylesheet' id='boomnews-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C900%2C700&#038;ver=1.0.0&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://ticotimes.net/wp-content/plugins/slideshow-gallery/views/default/css/colorbox.css?ver=1.3.19' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://ticotimes.net/wp-content/plugins/slideshow-gallery/views/default/css/fontawesome.css?ver=4.4.0' type='text/css' media='all' />
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/slideshow-gallery/views/default/js/gallery.js?ver=1.0' id='slideshow-gallery-js'></script>
<script type='text/javascript' src='https://ticotimes.net/wp-content/plugins/slideshow-gallery/views/default/js/jquery-ui.js?ver=5.5.3' id='jquery-ui-effects-js'></script>
<link rel="https://api.w.org/" href="https://ticotimes.net/wp-json/" /><link rel="alternate" type="application/json" href="https://ticotimes.net/wp-json/wp/v2/posts/140529" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ticotimes.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ticotimes.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://ticotimes.net/?p=140529' />
<link rel="alternate" type="application/json+oembed" href="https://ticotimes.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fticotimes.net%2F2020%2F12%2F12%2Fworld-bank-grants-costa-rica-60-million-for-communities-that-protect-forests" />
<link rel="alternate" type="text/xml+oembed" href="https://ticotimes.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fticotimes.net%2F2020%2F12%2F12%2Fworld-bank-grants-costa-rica-60-million-for-communities-that-protect-forests&#038;format=xml" />

		<style type="text/css">body { background: #fff; }

.footer-wrap .number{
  display:none;
}

ul.sf-menu > li {
    margin-left: 10px;
    margin-right: 10px;
}

.wp-caption-text {
        background-color: #f3f3f3;
    padding: 10px 5px;
    color: #a5a5a5 !important;
    font-size: 0.8em !important;
}
.single .post-img img {
    margin-bottom: 0px; 
}
.wp-caption {
    width: auto !important;
}
/*.wp-caption img {
    width: 100%;
    height: auto;
}*/
.newsletter h3{
  font-size:1.2em; 
  color:#625f5f;
}
.newsletter .btnenviar{
  background-color: #079999 !important
}
.newsletterdiv{
  padding: 15px 20px;
}
.single-content a{
  color: #169b9a;
}
.padding{
  padding:20px 0px;
}
.zoom-on .mt-post-image {
    left: 0px;
    right: 0px;
    top: 0px;
    bottom: 0px;
}
button{
 background-color:#199b9b;
}
.slick-prev, .slick-next{
  opacity:0.8;
  padding: 8px 11px;
}
.head-bookmark a {
    background: #169b9a
}
.container-fsbo h1{
    font-size: 35px;
    line-height: 38px;
    margin: 0px;
    font-weight: 500;
}
#form{
  margin:0 auto;
  border:1px solid #dadada; 
}
#form  .form-top input{
 background-color:#fff;
 padding: 7px 0px;
}
#form h3{
  text-align:center;
}
#form .row{
  padding: 10px;
}
#form .form-top{
	background-color:#5a4c44;
	color:#fff;
}
#form .form-top h3{
	margin: 0 0 10px 0;
    font-size: 25px;
    font-weight: 600;
	color:#fff;
}
#form .form-bottom input[type="submit"]{
  background-color:#199B9B;
}
#form .form-bottom textarea{
	height: 4em;
}
.categoryfsbo{
  color: #199B9B;
  font-weight: 800;
  font-size: 10px;
}
.bylinefsbo{
    color: #ccc;
    font-size: 12px;
    font-weight: 800;
    text-transform: uppercase;
    padding: 5px 0px 21px 0px;
}
.property-price{
   padding: 5px 0px 20px;
   color:#5A4C44;
  font-size:1.3em;
}
.excerptfsbo{
	color: #454545;
    font-weight: 500;
}

.linkrmclassified{
	background-color: #595757;
    color: #fff;
    text-decoration: none;
    border-radius: 4px;
    float: right;
    padding: 5px;
}


.container-listproperties .col-md-3{
	height: 400px;
}

.featured-carousel .div_1{
	background-color: #3839396e;
	position: absolute;
	bottom: 0px;
	left: 0px;
	padding:0px 20px;
}
.featured-carousel .col-md-4{
	background-size:100% 100%;
	background-repeat:no-repeat;
	width: 100%;
	height: 285px;
	margin:0px 2px;
}
.selctclassifieds{
	color: #2f1a13;
	padding: 8px 5px;
	margin: 5px 0px;
	font-weight: 700;
}
.img-responsive{
  width:auto;
  height: 150px;
}
.linkrmclassified{
    color: #169B9A;
    text-decoration: underline;
    float: right;
}
.fixed-top-menu .container{
  display:none;
}
.btnFind{
	background-color: #079999;
	border-radius: 8px;
	font-weight: 600;
	padding:10px 7px;
	margin:15px 0px;
	width: 100%;
}
.btnFind .title{
	font-weight: 800;
    font-size: 1.2em;
    color: #c3e6e6;

}
.btnFind .subt{
	color:#043838;
    font-weight: 600;
    font-size: 1em;
}
.btnFind img{
	float: left;
	width: 50px;
	height: auto;
}
.gt_newpost input[type="email"] {
    margin-bottom: 10px;
    text-align: left;
    background: white;
    width: 100%;
}
.embedvideo{
  width: 100%;height: 240px;
}
.embedvideo iframe{
 width:100%;
  height:100%;
}
ul.sf-menu > li {
    margin-left: 10px;
    margin-right: 5px;
}
.textPride {
	background: linear-gradient(to right, #e40203 15%, #fe8a00 30%, #feed01 40%, #008029 60%, #004dff 70%, #760789 100%  );
  -webkit-background-clip: text;
	-webkit-text-fill-color: transparent;
}
.itempride a{
	background: linear-gradient(to right, #e40203 15%, #fe8a00 30%, #feed01 40%, #008029 60%, #004dff 70%, #760789 10%  );
  -webkit-background-clip: text;
	-webkit-text-fill-color: transparent;
  font-weight:800;
}
.wp-caption-text, .wp-caption{
 background-color:transparent !important;
}
.mt-t-ad {
    overflow: auto !important;
    margin: 0 !important;
    padding: 0 !important
}

.mt-t-ad-wrap {
    position: relative !important
}

.mt-t-ad-wrap.mt-t-ad-carousel > li {
    float: left !important
}

.mt-t-ad-vertical > ul {
    height: 100% !important
}

.mt-t-ad-vertical li {
    float: none!important;
    width: 100%!important
}

.mt-t-ad-fade {
    position: relative!important
}

.mt-t-ad-fade .mt-t-ad-wrap li {
    position: absolute!important;
    left: 0!important;
    top: 0!important;
    right: 0!important;
    z-index: 8!important
}

.mt-t-ad-fade .mt-t-ad-wrap li.mt-t-ad-active {
    z-index: 10!important
}

.mt-t-ad li, .mt-t-ad ol, .mt-t-ad ul {
    list-style: none!important;
    margin: 0!important;
    padding: 0!important;
    border: none!important
}

.mt-t-ad-arrow {
    position: absolute!important;
    left: 20px!important;
    z-index: 2!important;
    cursor: pointer!important
}

.mt-t-ad-arrow.next {
    left: auto!important;
    right: 20px!important
}


</style>
	<script type="text/javascript">
(function($) {
	var $document = $(document);
	
	$document.ready(function() {
		if (typeof $.fn.colorbox !== 'undefined') {
			$.extend($.colorbox.settings, {
				current: "Image {current} of {total}",
			    previous: "Previous",
			    next: "Next",
			    close: "Close",
			    xhrError: "This content failed to load",
			    imgError: "This image failed to load"
			});
		}
	});
})(jQuery);
</script><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests;block-all-mixed-content" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="ticot-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="icon" href="https://ticotimes.net/wp-content/uploads/2019/05/cropped-Logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ticotimes.net/wp-content/uploads/2019/05/cropped-Logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ticotimes.net/wp-content/uploads/2019/05/cropped-Logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://ticotimes.net/wp-content/uploads/2019/05/cropped-Logo-270x270.png" />
<style id="kirki-inline-styles"></style>
	<script type="text/javascript" src="https://ticotimes.net/wp-content/themes/news2/inc/js/slick.min.js"></script>

	<script type="text/javascript" src="https://ticotimes.net/wp-content/themes/news2/inc/js/defer.js?ver=1.0"></script>
	<script type="text/javascript">
		jQuery(document).ready(function(){
		  
			jQuery('.property-list').slick({
			  infinite: false,
			  slidesToShow: 1,
			  slidesToScroll: 1,
			  autoplay: true,
			  autoplaySpeed: 5000,
			  centerMode: true,
			  arrows: false,
			  prevArrow: '<button type="button" class="slick-prev mt-radius slick-arrow" style="position: absolute;top: 10px;left: 0px;z-index:99999;">Prev</button>',
			  nextArrow: '<button type="button" class="slick-next mt-radius slick-arrow" style="position: absolute;top: 10px;right: 0px;z-index:99999;">Next</button>',
			  dots: false,
			  initialSlide: 0,
			  centerPadding: '0px',
			   responsive: [
			    {
			      breakpoint: 1024,
			      settings: {
			        slidesToShow: 1,
			        slidesToScroll: 1,
			        infinite: true,
			        dots: false,
			        arrows: false,
			        centerMode: false,
			        initialSlide: 0,
			      }
			    },
			    {
			      breakpoint: 600,
			      settings: {
			        slidesToShow: 1,
			        slidesToScroll: 2,
			        arrows: false,
			        centerMode: false,
			        initialSlide: 0,
			      }
			    },
			    {
			      breakpoint: 480,
			      settings: {
			        slidesToShow: 1,
			        slidesToScroll: 1,
			        arrows: false,
			        centerMode: false,
			        initialSlide: 0,
			      }
			    }
			  ]
			});
		});	
	</script>
	<script>window.fbAsyncInit = function() {
	  FB.init({
	    xfbml      : true,
	    version    : 'v2.5'
	  });
	  }; (function(d, s, id){
	    var js, fjs = d.getElementsByTagName(s)[0];
	    if (d.getElementById(id)) {return;}
	    js = d.createElement(s); js.id = id;
	    js.src = "https://connect.facebook.net/en_US/sdk.js";
	    fjs.parentNode.insertBefore(js, fjs);
	  }(document, 'script', 'facebook-jssdk'));</script>


	  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8481310-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8481310-1');
</script>



</head>

<body class="post-template-default single single-post postid-140529 single-format-standard  mt-menu-full  zoom-on mt-radius-5 mt-color-1  mt-fixed-no  mt-fixed-up  random-off menu-ad-off aa-prefix-ticot-" itemscope itemtype="http://schema.org/WebPage">
	
<div class="mt-smart-menu-out"></div>


<div class="mt-outer-wrap mt-fixed-wrap">
			<div class="fixed-top-menu">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
							<a class="logo"  href="https://ticotimes.net/">
			<img 			src="https://ticotimes.net/wp-content/uploads/2019/04/Horizontal_Logo.jpg"
			srcset="https://ticotimes.net/wp-content/uploads/2019/04/Horizontal_Logo.jpg, https://ticotimes.net/wp-content/uploads/2019/04/Horizontal_Logo.jpg 2x"  alt="World Bank grants Costa Rica $60 million for communities that protect forests"  />
		</a>
						<div class="menu-desktopmenu-container"><ul id="menu-desktopmenu" class="fixed-menu-ul"><li id="menu-item-123372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-123372"><a href="https://ticotimes.net/">Home</a></li>
<li id="menu-item-136905" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-136905"><a href="https://ticotimes.net/post-covid-19-updates">Covid-19</a></li>
<li id="menu-item-113053" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-113053"><a href="https://ticotimes.net/post-travel">Travel</a></li>
<li id="menu-item-126245" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-126245"><a href="https://ticotimes.net/post-fishing">Fishing</a></li>
<li id="menu-item-113051" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-113051"><a href="https://ticotimes.net/post-culture">Culture</a></li>
<li id="menu-item-117904" class="itempride menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-117904"><a href="https://ticotimes.net/post-pride">Pride</a></li>
<li id="menu-item-123966" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-123966"><a href="https://ticotimes.net/post-health-wellness">Health</a></li>
<li id="menu-item-126254" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-126254"><a href="https://ticotimes.net/post-dental-tourism">Dental Tourism</a></li>
<li id="menu-item-113055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-113055"><a href="https://ticotimes.net/post-realestate">Real Estate</a></li>
<li id="menu-item-114882" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-114882"><a href="https://ticotimes.net/post-classifieds">Classifieds</a></li>
<li id="menu-item-137154" class="menu-item menu-item-type-custom menu-item-object-custom df-md-menuitem dropdown df-is-not-megamenu menu-item-137154"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/TicoTimes"><i class="fab fa-facebook" style="font-size:18px;" ></i></a></li>
<li id="menu-item-137156" class="menu-item menu-item-type-custom menu-item-object-custom df-md-menuitem dropdown df-is-not-megamenu menu-item-137156"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/theticotimes"><i class="fab fa-instagram" style="font-size:18px;" ></i></a></li>
<li id="menu-item-137158" class="menu-item menu-item-type-custom menu-item-object-custom df-md-menuitem dropdown df-is-not-megamenu menu-item-137158"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/TheTicoTimes"><i class="fab fa-twitter" style="font-size:18px;"></i></a></li>
<li id="menu-item-138053" class="menu-item menu-item-type-custom menu-item-object-custom df-md-menuitem dropdown df-is-not-megamenu menu-item-138053"><a href="https://www.youtube.com/TheTicoTimesCR"><i class="fab fa-youtube" style="font-size:18px;color:#ff0000"></i></a></li>
</ul></div>					<div class="clear"></div>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="mt-smart-menu">
	<span class="close pointer"></span>
		<ul class="social"> 	</ul>	<div class="menu-mobilemenu-container"><ul id="menu-mobilemenu" class="mobile"><li id="menu-item-124231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-124231"><a href="https://ticotimes.net/">Home</a></li>
<li id="menu-item-114745" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-114745"><a href="https://ticotimes.net/post-realestate">Real Estate</a></li>
<li id="menu-item-114746" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-114746"><a href="https://ticotimes.net/post-realestate/featured-properties">Featured Properties</a></li>
<li id="menu-item-114744" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-114744"><a href="https://ticotimes.net/post-travel">Travel</a></li>
<li id="menu-item-114743" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-114743"><a href="https://ticotimes.net/post-culture">Arts &#038; Culture</a></li>
<li id="menu-item-114742" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-114742"><a href="https://ticotimes.net/changemakers">Changemakers</a></li>
<li id="menu-item-114741" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-114741"><a href="https://ticotimes.net/post-outdoors">Outdoors</a></li>
<li id="menu-item-114738" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-114738"><a href="https://ticotimes.net/post-cr-101">CR 101</a></li>
<li id="menu-item-117910" class="itempride menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-117910"><a href="https://ticotimes.net/post-pride">Pride</a></li>
<li id="menu-item-123967" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-123967"><a href="https://ticotimes.net/post-health-wellness">Health &#038; Wellness</a></li>
<li id="menu-item-114749" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-114749"><a href="https://ticotimes.net/post-classifieds">Classifieds</a></li>
<li id="menu-item-114750" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-114750"><a href="https://ticotimes.net/about">About Us</a></li>
<li id="menu-item-114751" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-114751"><a href="https://ticotimes.net/advertise-with-us">Advertise</a></li>
<li id="menu-item-114739" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-114739"><a href="https://ticotimes.net/post-print">Print</a></li>
</ul></div></div>

<div class="mt-outer-wrap">


<div class="mt-header-mobile menu-background-mobile hide-desktop top-nav search-on">
	<div class="nav-mobile pointer pull-left">
		<div class="mt-m-cool-button">
			<span class="mt-m-cool-button-line"></span>
		</div>
	</div>
	<div class="mt-mobile-logo">
			<a href="https://ticotimes.net/">
			<img src="https://ticotimes.net/wp-content/uploads/2019/04/Horizontal_Logo.jpg" alt="World Bank grants Costa Rica $60 million for communities that protect forests"  />
		</a>
	</div>
			<div class="search-close"></div>
		<div class="nav-search-wrap pull-right">
			<div class="nav-search pointer"></div>
			<div class="nav-search-input mt-radius">
				<form method="get" id="searchform" action="https://ticotimes.net//">
					<input type="text" placeholder="Type and hit enter to search ..."  name="s" >
				</form>
			</div>
		</div>
	</div>
<div class="mt-header-space hide-desktop"></div>
	<div class="mt-t-ad">
		<div class="mt-t-ad-in">
			<div id="ticot-slider-9176" class="custom-slider ticot-slider-1261207454 ticot-slider"><ul><li><a target="_blank" href="https://shareasale.com/r.cfm?b=1270850&amp;u=1941435&amp;m=53789&amp;urllink=&amp;afftrack="><img src="https://static.shareasale.com/image/53789/728x90.jpg" border="0" /></a></li><li><a data-bid="1" href="https://ticotimes.net/linkout/132480"><img src="https://ticotimes.net/wp-content/uploads/2020/03/costaricacoffeeguide728.jpg" alt="Costa Rica Coffee Guide"  width="728" height="91"  style=" max-width: 100%; height: auto;" /></a>
</li><li><a data-bid="1" href="https://ticotimes.net/linkout/140358"><img src="https://ticotimes.net/wp-content/uploads/2020/12/travelinsurance.jpg" alt="Costa Rica Travel Insurance"  width="728" height="90"  style=" max-width: 100%; height: auto;" /></a></li></ul></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var $ticotslider1261207454 = jQuery( ".ticot-slider-1261207454" );$ticotslider1261207454.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$ticotslider1261207454.unslider({ delay:8000, autoplay:true, nav:false, arrows:false, infinite:true });$ticotslider1261207454.on("mouseover", function(){$ticotslider1261207454.unslider("stop");}).on("mouseout", function() {$ticotslider1261207454.unslider("start");});});</script>					</div>
	</div>
<div class="header-wrap" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="header-mt-container-wrap">
		<div class="container mt-header-container">
			<div class="row">
				<div class="col-md-12">
					<div class="head container-fluid">
						<div class="head-logo">		<a class="logo"  href="https://ticotimes.net/">
			<img 			src="https://ticotimes.net/wp-content/uploads/2019/04/Horizontal_Logo.jpg"
			srcset="https://ticotimes.net/wp-content/uploads/2019/04/Horizontal_Logo.jpg, https://ticotimes.net/wp-content/uploads/2019/04/Horizontal_Logo.jpg 2x"  alt="World Bank grants Costa Rica $60 million for communities that protect forests"  />
		</a>
	</div>
								<div class="head-nav">
															
		</div>

				<div class="head-bookmark">
		   
		            <a class="mt-radius" href="http://vultr.ticotimes.net/donate">DONATE</a>
					<a class="mt-radius" href="http://vultr.ticotimes.net/advertise-with-us">Advertise</a>
					<a class="mt-radius" href="http://vultr.ticotimes.net/about" style="background-color: #5A4C44;">About Us</a>
					<a class="mt-radius" href="https://ticotimes.net/privacy" style="background-color: #079999;">Privacy</a>
		</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="header-menu mt-header-container search-on ">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="top-nav container-fluid">

						<div class="nav-button mt-radius pointer pull-left menu-background-left hide-desktop">
							<div class="mt-m-cool-button">
								<span class="mt-m-cool-button-line"></span>
							</div>
						</div>

						<div class="nav pull-left menu-background mt-radius" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" >
							<div class="menu-desktopmenu-container"><ul id="menu-desktopmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-123372"><a href="https://ticotimes.net/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-136905"><a href="https://ticotimes.net/post-covid-19-updates">Covid-19</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-113053"><a href="https://ticotimes.net/post-travel">Travel</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-126245"><a href="https://ticotimes.net/post-fishing">Fishing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-113051"><a href="https://ticotimes.net/post-culture">Culture</a></li>
<li class="itempride menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-117904"><a href="https://ticotimes.net/post-pride">Pride</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-123966"><a href="https://ticotimes.net/post-health-wellness">Health</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-126254"><a href="https://ticotimes.net/post-dental-tourism">Dental Tourism</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-113055"><a href="https://ticotimes.net/post-realestate">Real Estate</a>
<ul class="sub-menu">
	<li id="menu-item-113056" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-113056"><a href="https://ticotimes.net/post-realestate/featured-properties">Featured Properties</a></li>
	<li id="menu-item-113058" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-113058"><a href="https://ticotimes.net/post-realestate/for-sale-by-owner">For Sale by Owner</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-114882"><a href="https://ticotimes.net/post-classifieds">Classifieds</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom df-md-menuitem dropdown df-is-not-megamenu menu-item-137154"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/TicoTimes"><i class="fab fa-facebook" style="font-size:18px;" ></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom df-md-menuitem dropdown df-is-not-megamenu menu-item-137156"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/theticotimes"><i class="fab fa-instagram" style="font-size:18px;" ></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom df-md-menuitem dropdown df-is-not-megamenu menu-item-137158"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/TheTicoTimes"><i class="fab fa-twitter" style="font-size:18px;"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom df-md-menuitem dropdown df-is-not-megamenu menu-item-138053"><a href="https://www.youtube.com/TheTicoTimesCR"><i class="fab fa-youtube" style="font-size:18px;color:#ff0000"></i></a></li>
</ul></div>													</div>
						<div></div>
													<div class="search-close"></div><div class="search-close"></div>
							<div class="nav-search-wrap pull-right menu-background-right mt-radius">
								<div class="nav-search pointer"></div>
								<div class="nav-search-input mt-radius">
									<form method="get" action="https://ticotimes.net//">
										<input type="text" placeholder="Type and hit enter to search ..."  name="s" >
									</form>
								</div>
							</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</div>

<article itemscope itemtype="http://schema.org/Article">

<div class="post-content-wrap mt-content-container"  itemprop="mainEntityOfPage">
  <div class="container">
    <div class="row">
      <div class="col-col-1 col-md-1 sidebar theiaStickySidebar">
        
  <div class="single-cat-wrap"><ul class="post-categories">
	<li><a href="https://ticotimes.net/categories/news/costa-rica-news" rel="category tag">Costa Rica</a></li>
	<li><a href="https://ticotimes.net/categories/topics/latin-america" rel="category tag">Latin America</a></li>
	<li><a href="https://ticotimes.net/categories/news" rel="category tag">News</a></li>
	<li><a href="https://ticotimes.net/categories/world-bank" rel="category tag">World Bank</a></li></ul></div>

        <div><div class="poster-small-bottom-wrap"><div class="poster-small-bottom"><a class="poster-image mt-radius pull-left" href="https://ticotimes.net/2020/12/12/us-approves-pfizer-vaccine-paving-path-for-costa-rica"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(https://ticotimes.net/wp-content/uploads/2020/09/stock-image-coronavirus-blood-antibody--15x10.jpg);"></div><img alt="US approves Pfizer vaccine, paving path for Costa Rica" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ticotimes.net/wp-content/uploads/2020/09/stock-image-coronavirus-blood-antibody--700x467.jpg" width="480" height="480" /></div></a><div class="poster-text"><a href="https://ticotimes.net/2020/12/12/us-approves-pfizer-vaccine-paving-path-for-costa-rica"><h4>US approves Pfizer vaccine, paving path for Costa Rica</h4></a></div><div class="clearfix"></div></div><div class="poster-small-bottom"><a class="poster-image mt-radius pull-left" href="https://ticotimes.net/2020/12/11/is-there-a-lion-on-the-loose-in-sarapiqui"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(https://ticotimes.net/wp-content/uploads/2020/12/111220_SINAC-sarapiqui-looking-for-a-lion-15x11.jpg);"></div><img alt="Is there a lion on the loose in Sarapiquí?" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ticotimes.net/wp-content/uploads/2020/12/111220_SINAC-sarapiqui-looking-for-a-lion-700x525.jpg" width="480" height="480" /></div></a><div class="poster-text"><a href="https://ticotimes.net/2020/12/11/is-there-a-lion-on-the-loose-in-sarapiqui"><h4>Is there a lion on the loose in Sarapiquí?</h4></a></div><div class="clearfix"></div></div><div class="poster-small-bottom"><a class="poster-image mt-radius pull-left" href="https://ticotimes.net/2020/12/11/costa-rica-coronavirus-updates-for-friday-december-11"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(https://ticotimes.net/wp-content/uploads/2020/12/111220_Costa-Rica-coronavirus-hospitalizations-and-deaths-on-December-11-2020-15x6.jpg);"></div><img alt="Costa Rica coronavirus updates for Friday, December 11" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ticotimes.net/wp-content/uploads/2020/12/111220_Costa-Rica-coronavirus-hospitalizations-and-deaths-on-December-11-2020-700x294.jpg" width="480" height="480" /></div></a><div class="poster-text"><a href="https://ticotimes.net/2020/12/11/costa-rica-coronavirus-updates-for-friday-december-11"><h4>Costa Rica coronavirus updates for Friday, December 11</h4></a></div><div class="clearfix"></div></div><div class="poster-small-bottom"><a class="poster-image mt-radius pull-left" href="https://ticotimes.net/2020/12/11/costa-rica-news-highlights-to-end-your-week-december-11"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(https://ticotimes.net/wp-content/uploads/2020/10/2716740c-f954-40d8-b343-29e74ca72f52-15x8.jpg);"></div><img alt="Costa Rica news highlights to end your week" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ticotimes.net/wp-content/uploads/2020/10/2716740c-f954-40d8-b343-29e74ca72f52-700x393.jpg" width="480" height="480" /></div></a><div class="poster-text"><a href="https://ticotimes.net/2020/12/11/costa-rica-news-highlights-to-end-your-week-december-11"><h4>Costa Rica news highlights to end your week</h4></a></div><div class="clearfix"></div></div><div class="poster-small-bottom"><a class="poster-image mt-radius pull-left" href="https://ticotimes.net/2020/12/10/costa-ricas-la-sele-unveils-uniforms-inspired-by-biodiversity"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(https://ticotimes.net/wp-content/uploads/2020/12/101220_Costa-Rica-La-Sele-soccer-new-unform-2020-15x8.jpg);"></div><img alt="Costa Rica&#8217;s &#8216;La Sele&#8217; unveils uniforms inspired by biodiversity" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ticotimes.net/wp-content/uploads/2020/12/101220_Costa-Rica-La-Sele-soccer-new-unform-2020-700x394.jpg" width="480" height="480" /></div></a><div class="poster-text"><a href="https://ticotimes.net/2020/12/10/costa-ricas-la-sele-unveils-uniforms-inspired-by-biodiversity"><h4>Costa Rica&#8217;s &#8216;La Sele&#8217; unveils uniforms inspired by biodiversity</h4></a></div><div class="clearfix"></div></div></div></div>      </div>
      <div class="single-content col-col-2 col-md-7 pull-left">

          <h1 class="single-title"  itemprop="headline">World Bank grants Costa Rica $60 million for communities that protect forests</h1>
            <div class="after-title">
    <div class="pull-left">
      <div class="author-img pull-left">
        <img alt='' src='https://secure.gravatar.com/avatar/5e01a99052c7afc0001837533af6f75e?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5e01a99052c7afc0001837533af6f75e?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/>      </div>
      <div class="author-info">
        <strong itemprop="author">
            <a href="https://ticotimes.net/author/alejandro" title="Posts by Alejandro Zúñiga" rel="author">Alejandro Zúñiga</a>    
        </strong>
        <small class="color-silver-light" itemprop="datePublished">December 12, 2020</small>
        <span class="hide" itemprop="dateModified">December 12, 2020</span>
      </div>
    </div>
        <div class="post-statistic pull-left" style="display:none;">
            <span class="stat-views"><strong>1633</strong> Views</span>    </div>
    
    <div class="clearfix"></div>
        <ul class="share top">
      <li class="share-facebook"><a class="mt-radius" href="http://www.facebook.com/sharer.php?u=https://ticotimes.net/2020/12/12/world-bank-grants-costa-rica-60-million-for-communities-that-protect-forests" target="_blank"><span>Share on Facebook</span></a></li>
            <li class="share-twitter"><a class="mt-radius" href="http://twitter.com/home/?status=World+Bank+grants+Costa+Rica+$60+million+for+communities+that+protect+forests+https://ticotimes.net/2020/12/12/world-bank-grants-costa-rica-60-million-for-communities-that-protect-forests" target="_blank"><span>Tweet on Twitter</span></a></li>
      <li class="share-more">
        <div class="share-more-wrap"><div class="share-more-icon mt-radius">+</div></div>

        <a class="mt-radius" href="http://pinterest.com/pin/create/button/?url=https://ticotimes.net/2020/12/12/world-bank-grants-costa-rica-60-million-for-communities-that-protect-forests&media=https://ticotimes.net/wp-content/uploads/2019/12/IMG_5533.jpg" target="_blank"><div class="pinterest mt-radius-b"></div></a>
        <a class="mt-radius" href="https://plus.google.com/share?url=https://ticotimes.net/2020/12/12/world-bank-grants-costa-rica-60-million-for-communities-that-protect-forests" target="_blank"><div class="google mt-radius-b"></div></a>

      </li>
    </ul>
        <div class="single-stat-comments">
          </div>
    <div class="clearfix"></div>
  </div>

        
    			<div class="post-img">
  				<div class="single-share">
            <a class="lightbox" href="https://ticotimes.net/wp-content/uploads/2019/12/IMG_5533.jpg">
                              <img width="2000" height="1500" src="https://ticotimes.net/wp-content/uploads/2019/12/IMG_5533.jpg" class="mt-radius wp-post-image" alt="Panorama from Monteverde" loading="lazy" srcset="https://ticotimes.net/wp-content/uploads/2019/12/IMG_5533.jpg 2000w, https://ticotimes.net/wp-content/uploads/2019/12/IMG_5533-700x525.jpg 700w, https://ticotimes.net/wp-content/uploads/2019/12/IMG_5533-768x576.jpg 768w, https://ticotimes.net/wp-content/uploads/2019/12/IMG_5533-1000x750.jpg 1000w, https://ticotimes.net/wp-content/uploads/2019/12/IMG_5533-550x413.jpg 550w, https://ticotimes.net/wp-content/uploads/2019/12/IMG_5533-520x390.jpg 520w, https://ticotimes.net/wp-content/uploads/2019/12/IMG_5533-625x469.jpg 625w, https://ticotimes.net/wp-content/uploads/2019/12/IMG_5533-15x11.jpg 15w, https://ticotimes.net/wp-content/uploads/2019/12/IMG_5533-560x420.jpg 560w" sizes="(max-width: 2000px) 100vw, 2000px" />                <p class="wp-caption-text">Panorama of forest from Monteverde.  <b>(Alejandro Zúñiga / The Tico Times)</b></p>
            </a>
            <div class="single-share-socials mt-radius-b">
              <a href="http://www.facebook.com/sharer.php?u=https://ticotimes.net/2020/12/12/world-bank-grants-costa-rica-60-million-for-communities-that-protect-forests" target="_blank"><div class="facebook mt-radius-b"></div></a>
                            <a href="http://twitter.com/home/?status=World+Bank+grants+Costa+Rica+$60+million+for+communities+that+protect+forests+https://ticotimes.net/2020/12/12/world-bank-grants-costa-rica-60-million-for-communities-that-protect-forests" target="_blank"><div class="twiiter mt-radius-b"></div></a>
              <a href="https://plus.google.com/share?url=https://ticotimes.net/2020/12/12/world-bank-grants-costa-rica-60-million-for-communities-that-protect-forests" target="_blank"><div class="google mt-radius-b"></div></a>
              <a href="http://pinterest.com/pin/create/button/?url=https://ticotimes.net/2020/12/12/world-bank-grants-costa-rica-60-million-for-communities-that-protect-forests&media=https://ticotimes.net/wp-content/uploads/2019/12/IMG_5533.jpg" target="_blank"><div class="pinterest mt-radius-b"></div></a>
            </div>
          </div>
			</div>
		
  
                <div id="RON_728x90_320x50_Responsive"></div>
        <div class="entry-content" itemprop="articleBody"><p>The World Bank and Costa Rica signed an agreement for $60 million to reward local communities that reduce carbon emissions caused by deforestation, the two parties reported on Friday.</p>
<p>The financing is part of the mechanism for reducing emissions from deforestation and forest degradation (REDD+), contemplated in the UN Convention on Climate Change, and will grant $60 million offset 12 million tons of carbon dioxide (CO2) until 2025.</p>
<p>The non-reimbursable funds will benefit key populations such as indigenous territories and organized groups of underserved populations who preserve the forest, even when they don&#8217;t own the land they&#8217;re protecting.</p>
<p>&#8220;This is intended to increase the participation of key players in reducing CO2 emissions,&#8221; the Environment Ministry said in a statement.</p>
<p>&#8220;Costa Rica has a long tradition of pairing environmental protection with the creation of green jobs,&#8221; commented the Environment Minister, Andrea Meza, about the agreement with the World Bank.</p>
<p>For his part, President Carlos Alvarado stressed that the agreement will contribute to the goals of the decarbonization plan launched by her government, which aims to suppress the use of fossil fuels by 2050.</p>
<p>The funds will be disbursed in three tracts with the verification of the capture of 12 million tons of CO2 in 2021, 2022 and 2025.</p>
<p>&#8220;Costa Rica is committed to sustainably managing its abundant natural assets, and this agreement will generate significant green support after the current pandemic,&#8221; said Oscar Ovalle, World Bank representative in Costa Rica and El Salvador.</p>
<div class='yarpp-related'>
<h3>Related posts:</h3><ol>
<li><a href="https://ticotimes.net/2016/09/23/nicaragua-loan-restriction-bill-congress" rel="bookmark" title="U.S. Congress looks to condition loans to Nicaragua on political changes">U.S. Congress looks to condition loans to Nicaragua on political changes </a></li>
<li><a href="https://ticotimes.net/2019/10/09/at-environmental-forum-costa-rica-touts-economic-benefits-of-climate-policy" rel="bookmark" title="At environmental forum, Costa Rica touts economic benefits of climate policy">At environmental forum, Costa Rica touts economic benefits of climate policy </a></li>
<li><a href="https://ticotimes.net/2019/12/03/costa-rica-opens-un-climate-meeting-with-call-for-concrete-actions" rel="bookmark" title="Costa Rica opens UN climate meeting with call for concrete actions">Costa Rica opens UN climate meeting with call for concrete actions </a></li>
</ol>
</div>
</div>
        <div class="mt-pagepagination">
  </div>
   <div class="tags"><a href="https://ticotimes.net/tags/cloud-forest" rel="tag">cloud forest</a><a href="https://ticotimes.net/tags/decarbonize" rel="tag">Decarbonize</a><a href="https://ticotimes.net/tags/deforestation" rel="tag">deforestation</a><a href="https://ticotimes.net/tags/economic-growth" rel="tag">economic growth</a><a href="https://ticotimes.net/tags/forest" rel="tag">forest</a><a href="https://ticotimes.net/tags/national-decarbonization-plan" rel="tag">National Decarbonization Plan</a><a href="https://ticotimes.net/tags/rainforest" rel="tag">rainforest</a><a href="https://ticotimes.net/tags/reforestation" rel="tag">reforestation</a><a href="https://ticotimes.net/tags/world-bank" rel="tag">World Bank</a></div>
      <ul class="share down">
     <li class="share-facebook"><a class="mt-radius" href="http://www.facebook.com/sharer.php?u=https://ticotimes.net/2020/12/12/world-bank-grants-costa-rica-60-million-for-communities-that-protect-forests" target="_blank"><span>Share on Facebook</span></a></li>
          <li class="share-twitter"><a class="mt-radius" href="http://twitter.com/home/?status=World+Bank+grants+Costa+Rica+$60+million+for+communities+that+protect+forests+https://ticotimes.net/2020/12/12/world-bank-grants-costa-rica-60-million-for-communities-that-protect-forests" target="_blank"><span>Tweet on Twitter</span></a></li>
     <li class="share-more">
       <a class="mt-radius" href="https://plus.google.com/share?url=https://ticotimes.net/2020/12/12/world-bank-grants-costa-rica-60-million-for-communities-that-protect-forests" target="_blank"><div class="google mt-radius-b"></div></a>
       <a class="mt-radius" href="http://pinterest.com/pin/create/button/?url=https://ticotimes.net/2020/12/12/world-bank-grants-costa-rica-60-million-for-communities-that-protect-forests&media=https://ticotimes.net/wp-content/uploads/2019/12/IMG_5533.jpg" target="_blank"><div class="pinterest mt-radius-b"></div></a>
       <div class="share-more-wrap"><div class="share-more-icon mt-radius">+</div></div>
     </li>
   </ul>
      <div class="clearfix"></div>
   <div class="entry-meta">

     
   </div>
   
   <ul class="nav-single">
     <li class="previous pull-left"><a href="https://ticotimes.net/2020/12/11/is-there-a-lion-on-the-loose-in-sarapiqui" rel="prev"><span class="color-silver-light">Previous article</span><div>Is there a lion on the loose in Sarapiquí?</div></a></li>
     <li class="next pull-right"><a href="https://ticotimes.net/2020/12/12/us-approves-pfizer-vaccine-paving-path-for-costa-rica" rel="next"> <span class="color-silver-light">Next article</span><div>US approves Pfizer vaccine, paving path for Costa Rica</div></a></li>
     <li class="clearfix"></li>
   </ul>
   <div class="clear"></div>

   <h2 class="heading heading-left"><span>You may be interested</span></h2><div><div class="poster poster-right-small normal normal-small   size-350"><a class="poster-image mt-radius normal-right-small pull-left" href="https://ticotimes.net/2020/12/12/us-approves-pfizer-vaccine-paving-path-for-costa-rica"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(https://ticotimes.net/wp-content/uploads/2020/09/stock-image-coronavirus-blood-antibody--15x10.jpg);"></div><img alt="US approves Pfizer vaccine, paving path for Costa Rica" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ticotimes.net/wp-content/uploads/2020/09/stock-image-coronavirus-blood-antibody--520x347.jpg" width="480" height="480" /></div><span class="post-icon mt-theme-background"><i class="ic-open open"></i></span><div class="poster-info"><div class="poster-cat"><span class="mt-theme-text">Costa Rica</span></div><div class="poster-data color-silver-light"><span class="poster-views">21395 <span class="mt-data-text">views</span></span></div></div></a><div class="poster-content"><div class="poster-cat"><span class="mt-theme-text">Costa Rica</span></div><div class="poster-data color-silver-light"><span class="poster-views">21395 <span class="mt-data-text">views</span></span></div><a href="https://ticotimes.net/2020/12/12/us-approves-pfizer-vaccine-paving-path-for-costa-rica"><h2>US approves Pfizer vaccine, paving path for Costa Rica</h2></a><small class="mt-pl"><strong class="mt-pl-a">Issam Ahmed / AFP and The Tico Times</strong><span class="color-silver-light mt-ml"> - </span><span class="color-silver-light mt-pl-d">December 12, 2020</span></small><p>The US green-lit the Pfizer-BioNTech Covid-19 vaccine late Friday, paving the way for millions of vulnerable people to receive their&hellip;</p></div><div class="clearfix"></div></div><div class="poster poster-right-small normal normal-small   size-350"><a class="poster-image mt-radius normal-right-small pull-left" href="https://ticotimes.net/2020/12/11/is-there-a-lion-on-the-loose-in-sarapiqui"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(https://ticotimes.net/wp-content/uploads/2020/12/111220_SINAC-sarapiqui-looking-for-a-lion-15x11.jpg);"></div><img alt="Is there a lion on the loose in Sarapiquí?" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ticotimes.net/wp-content/uploads/2020/12/111220_SINAC-sarapiqui-looking-for-a-lion-520x390.jpg" width="480" height="480" /></div><span class="post-icon mt-theme-background"><i class="ic-open open"></i></span><div class="poster-info"><div class="poster-cat"><span class="mt-theme-text">Costa Rica</span></div><div class="poster-data color-silver-light"><span class="poster-views">2285 <span class="mt-data-text">views</span></span></div></div></a><div class="poster-content"><div class="poster-cat"><span class="mt-theme-text">Costa Rica</span></div><div class="poster-data color-silver-light"><span class="poster-views">2285 <span class="mt-data-text">views</span></span></div><a href="https://ticotimes.net/2020/12/11/is-there-a-lion-on-the-loose-in-sarapiqui"><h2>Is there a lion on the loose in Sarapiquí?</h2></a><small class="mt-pl"><strong class="mt-pl-a">The Tico Times</strong><span class="color-silver-light mt-ml"> - </span><span class="color-silver-light mt-pl-d">December 11, 2020</span></small><p>Is there an African lion on the loose in Costa Rica? That's a question the National System of Conservation Areas (SINAC)&hellip;</p></div><div class="clearfix"></div></div><div class="poster poster-right-small normal normal-small   size-350"><a class="poster-image mt-radius normal-right-small pull-left" href="https://ticotimes.net/2020/12/11/costa-rica-coronavirus-updates-for-friday-december-11"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(https://ticotimes.net/wp-content/uploads/2020/12/111220_Costa-Rica-coronavirus-hospitalizations-and-deaths-on-December-11-2020-15x6.jpg);"></div><img alt="Costa Rica coronavirus updates for Friday, December 11" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ticotimes.net/wp-content/uploads/2020/12/111220_Costa-Rica-coronavirus-hospitalizations-and-deaths-on-December-11-2020-520x218.jpg" width="480" height="480" /></div><span class="post-icon mt-theme-background"><i class="ic-open open"></i></span><div class="poster-info"><div class="poster-cat"><span class="mt-theme-text">Costa Rica</span></div><div class="poster-data color-silver-light"><span class="poster-views">15915 <span class="mt-data-text">views</span></span></div></div></a><div class="poster-content"><div class="poster-cat"><span class="mt-theme-text">Costa Rica</span></div><div class="poster-data color-silver-light"><span class="poster-views">15915 <span class="mt-data-text">views</span></span></div><a href="https://ticotimes.net/2020/12/11/costa-rica-coronavirus-updates-for-friday-december-11"><h2>Costa Rica coronavirus updates for Friday, December 11</h2></a><small class="mt-pl"><strong class="mt-pl-a">Alejandro Zúñiga</strong><span class="color-silver-light mt-ml"> - </span><span class="color-silver-light mt-pl-d">December 11, 2020</span></small><p>Costa Rica suffered 49 coronavirus-related deaths between Wednesday and Friday for a total of 1,895, according to official data released&hellip;</p></div><div class="clearfix"></div></div></div>      </div>
      <div class="col-col-3 col-md-4 pull-right sidebar theiaStickySidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
        <h2 class="heading heading-left"><span>LATEST NEWS</span></h2>              <div class="poster size-normal size-350">
                                  <a class="poster-image mt-radius" href="https://ticotimes.net/2020/12/12/us-approves-pfizer-vaccine-paving-path-for-costa-rica">
                  <div class="mt-post-image">
                    <img width="1920" height="1282" src="https://ticotimes.net/wp-content/uploads/2020/09/stock-image-coronavirus-blood-antibody-.jpg" class="mt-radius wp-post-image" alt="Stock photo of a coronavirus test. Photo is for illustrative purposes." loading="lazy" srcset="https://ticotimes.net/wp-content/uploads/2020/09/stock-image-coronavirus-blood-antibody-.jpg 1920w, https://ticotimes.net/wp-content/uploads/2020/09/stock-image-coronavirus-blood-antibody--700x467.jpg 700w, https://ticotimes.net/wp-content/uploads/2020/09/stock-image-coronavirus-blood-antibody--1000x668.jpg 1000w, https://ticotimes.net/wp-content/uploads/2020/09/stock-image-coronavirus-blood-antibody--768x513.jpg 768w, https://ticotimes.net/wp-content/uploads/2020/09/stock-image-coronavirus-blood-antibody--1536x1026.jpg 1536w, https://ticotimes.net/wp-content/uploads/2020/09/stock-image-coronavirus-blood-antibody--550x367.jpg 550w, https://ticotimes.net/wp-content/uploads/2020/09/stock-image-coronavirus-blood-antibody--520x347.jpg 520w, https://ticotimes.net/wp-content/uploads/2020/09/stock-image-coronavirus-blood-antibody--625x417.jpg 625w, https://ticotimes.net/wp-content/uploads/2020/09/stock-image-coronavirus-blood-antibody--100x68.jpg 100w, https://ticotimes.net/wp-content/uploads/2020/09/stock-image-coronavirus-blood-antibody--15x10.jpg 15w, https://ticotimes.net/wp-content/uploads/2020/09/stock-image-coronavirus-blood-antibody--560x374.jpg 560w, https://ticotimes.net/wp-content/uploads/2020/09/stock-image-coronavirus-blood-antibody--272x182.jpg 272w" sizes="(max-width: 1920px) 100vw, 1920px" />                  </div>
                  <i class="ic-open open"></i>
                  <div class="poster-info mt-theme-background">
                    <div class="poster-cat ">
                      <span class="mt-theme-text">Costa Rica</span>
                    </div>
                  </div>
                </a>
                                <div class="poster-content-wrap">
                  <a href="https://ticotimes.net/2020/12/12/us-approves-pfizer-vaccine-paving-path-for-costa-rica">
                    <h2>US approves Pfizer vaccine, paving path for Costa Rica</h2>
                  </a>
                  <small class="mt-pl">
                    <strong class="mt-pl-a">
                     <a href="https://ticotimes.net/author/alejandro" title="Posts by Issam Ahmed / AFP and The Tico Times" rel="author">Issam Ahmed / AFP and The Tico Times</a>                     </strong><span class="color-silver-light mt-ml"> - </span><span class="color-silver-light mt-pl-d">Dec 12, 2020</span>
                  </small>
                </div>
              </div>
                        <div class="poster size-normal size-350">
                                  <a class="poster-image mt-radius" href="https://ticotimes.net/2020/12/11/is-there-a-lion-on-the-loose-in-sarapiqui">
                  <div class="mt-post-image">
                    <img width="1280" height="960" src="https://ticotimes.net/wp-content/uploads/2020/12/111220_SINAC-sarapiqui-looking-for-a-lion.jpg" class="mt-radius wp-post-image" alt="SINAC officials search for a lion in Costa Rica" loading="lazy" srcset="https://ticotimes.net/wp-content/uploads/2020/12/111220_SINAC-sarapiqui-looking-for-a-lion.jpg 1280w, https://ticotimes.net/wp-content/uploads/2020/12/111220_SINAC-sarapiqui-looking-for-a-lion-700x525.jpg 700w, https://ticotimes.net/wp-content/uploads/2020/12/111220_SINAC-sarapiqui-looking-for-a-lion-1000x750.jpg 1000w, https://ticotimes.net/wp-content/uploads/2020/12/111220_SINAC-sarapiqui-looking-for-a-lion-768x576.jpg 768w, https://ticotimes.net/wp-content/uploads/2020/12/111220_SINAC-sarapiqui-looking-for-a-lion-550x413.jpg 550w, https://ticotimes.net/wp-content/uploads/2020/12/111220_SINAC-sarapiqui-looking-for-a-lion-520x390.jpg 520w, https://ticotimes.net/wp-content/uploads/2020/12/111220_SINAC-sarapiqui-looking-for-a-lion-625x469.jpg 625w, https://ticotimes.net/wp-content/uploads/2020/12/111220_SINAC-sarapiqui-looking-for-a-lion-15x11.jpg 15w, https://ticotimes.net/wp-content/uploads/2020/12/111220_SINAC-sarapiqui-looking-for-a-lion-560x420.jpg 560w" sizes="(max-width: 1280px) 100vw, 1280px" />                  </div>
                  <i class="ic-open open"></i>
                  <div class="poster-info mt-theme-background">
                    <div class="poster-cat ">
                      <span class="mt-theme-text">Costa Rica</span>
                    </div>
                  </div>
                </a>
                                <div class="poster-content-wrap">
                  <a href="https://ticotimes.net/2020/12/11/is-there-a-lion-on-the-loose-in-sarapiqui">
                    <h2>Is there a lion on the loose in Sarapiquí?</h2>
                  </a>
                  <small class="mt-pl">
                    <strong class="mt-pl-a">
                     <a href="https://ticotimes.net/author/ticotimes" title="Posts by The Tico Times" rel="author">The Tico Times</a>                     </strong><span class="color-silver-light mt-ml"> - </span><span class="color-silver-light mt-pl-d">Dec 11, 2020</span>
                  </small>
                </div>
              </div>
                        <div class="poster size-normal size-350">
                                  <a class="poster-image mt-radius" href="https://ticotimes.net/2020/12/11/costa-rica-coronavirus-updates-for-friday-december-11">
                  <div class="mt-post-image">
                    <img width="2050" height="860" src="https://ticotimes.net/wp-content/uploads/2020/12/111220_Costa-Rica-coronavirus-hospitalizations-and-deaths-on-December-11-2020.jpg" class="mt-radius wp-post-image" alt="Costa Rica coronavirus hospitalizations and deaths on December 11, 2020" loading="lazy" srcset="https://ticotimes.net/wp-content/uploads/2020/12/111220_Costa-Rica-coronavirus-hospitalizations-and-deaths-on-December-11-2020.jpg 2050w, https://ticotimes.net/wp-content/uploads/2020/12/111220_Costa-Rica-coronavirus-hospitalizations-and-deaths-on-December-11-2020-700x294.jpg 700w, https://ticotimes.net/wp-content/uploads/2020/12/111220_Costa-Rica-coronavirus-hospitalizations-and-deaths-on-December-11-2020-1000x420.jpg 1000w, https://ticotimes.net/wp-content/uploads/2020/12/111220_Costa-Rica-coronavirus-hospitalizations-and-deaths-on-December-11-2020-768x322.jpg 768w, https://ticotimes.net/wp-content/uploads/2020/12/111220_Costa-Rica-coronavirus-hospitalizations-and-deaths-on-December-11-2020-1536x644.jpg 1536w, https://ticotimes.net/wp-content/uploads/2020/12/111220_Costa-Rica-coronavirus-hospitalizations-and-deaths-on-December-11-2020-2048x859.jpg 2048w, https://ticotimes.net/wp-content/uploads/2020/12/111220_Costa-Rica-coronavirus-hospitalizations-and-deaths-on-December-11-2020-550x231.jpg 550w, https://ticotimes.net/wp-content/uploads/2020/12/111220_Costa-Rica-coronavirus-hospitalizations-and-deaths-on-December-11-2020-520x218.jpg 520w, https://ticotimes.net/wp-content/uploads/2020/12/111220_Costa-Rica-coronavirus-hospitalizations-and-deaths-on-December-11-2020-625x262.jpg 625w, https://ticotimes.net/wp-content/uploads/2020/12/111220_Costa-Rica-coronavirus-hospitalizations-and-deaths-on-December-11-2020-15x6.jpg 15w, https://ticotimes.net/wp-content/uploads/2020/12/111220_Costa-Rica-coronavirus-hospitalizations-and-deaths-on-December-11-2020-560x235.jpg 560w" sizes="(max-width: 2050px) 100vw, 2050px" />                  </div>
                  <i class="ic-open open"></i>
                  <div class="poster-info mt-theme-background">
                    <div class="poster-cat ">
                      <span class="mt-theme-text">Costa Rica</span>
                    </div>
                  </div>
                </a>
                                <div class="poster-content-wrap">
                  <a href="https://ticotimes.net/2020/12/11/costa-rica-coronavirus-updates-for-friday-december-11">
                    <h2>Costa Rica coronavirus updates for Friday, December 11</h2>
                  </a>
                  <small class="mt-pl">
                    <strong class="mt-pl-a">
                     <a href="https://ticotimes.net/author/alejandro" title="Posts by Alejandro Zúñiga" rel="author">Alejandro Zúñiga</a>                     </strong><span class="color-silver-light mt-ml"> - </span><span class="color-silver-light mt-pl-d">Dec 11, 2020</span>
                  </small>
                </div>
              </div>
                        <div class="poster size-normal size-350">
                                  <a class="poster-image mt-radius" href="https://ticotimes.net/2020/12/11/costa-rica-news-highlights-to-end-your-week-december-11">
                  <div class="mt-post-image">
                    <img width="1280" height="718" src="https://ticotimes.net/wp-content/uploads/2020/10/2716740c-f954-40d8-b343-29e74ca72f52.jpg" class="mt-radius wp-post-image" alt="El Roble de Sarapiquí, Heredia, Costa Rica." loading="lazy" srcset="https://ticotimes.net/wp-content/uploads/2020/10/2716740c-f954-40d8-b343-29e74ca72f52.jpg 1280w, https://ticotimes.net/wp-content/uploads/2020/10/2716740c-f954-40d8-b343-29e74ca72f52-700x393.jpg 700w, https://ticotimes.net/wp-content/uploads/2020/10/2716740c-f954-40d8-b343-29e74ca72f52-1000x561.jpg 1000w, https://ticotimes.net/wp-content/uploads/2020/10/2716740c-f954-40d8-b343-29e74ca72f52-768x431.jpg 768w, https://ticotimes.net/wp-content/uploads/2020/10/2716740c-f954-40d8-b343-29e74ca72f52-430x240.jpg 430w, https://ticotimes.net/wp-content/uploads/2020/10/2716740c-f954-40d8-b343-29e74ca72f52-550x309.jpg 550w, https://ticotimes.net/wp-content/uploads/2020/10/2716740c-f954-40d8-b343-29e74ca72f52-520x292.jpg 520w, https://ticotimes.net/wp-content/uploads/2020/10/2716740c-f954-40d8-b343-29e74ca72f52-625x351.jpg 625w, https://ticotimes.net/wp-content/uploads/2020/10/2716740c-f954-40d8-b343-29e74ca72f52-15x8.jpg 15w, https://ticotimes.net/wp-content/uploads/2020/10/2716740c-f954-40d8-b343-29e74ca72f52-560x314.jpg 560w" sizes="(max-width: 1280px) 100vw, 1280px" />                  </div>
                  <i class="ic-open open"></i>
                  <div class="poster-info mt-theme-background">
                    <div class="poster-cat ">
                      <span class="mt-theme-text">Costa Rica</span>
                    </div>
                  </div>
                </a>
                                <div class="poster-content-wrap">
                  <a href="https://ticotimes.net/2020/12/11/costa-rica-news-highlights-to-end-your-week-december-11">
                    <h2>Costa Rica news highlights to end your week</h2>
                  </a>
                  <small class="mt-pl">
                    <strong class="mt-pl-a">
                     <a href="https://ticotimes.net/author/alejandro" title="Posts by Alejandro Zúñiga" rel="author">Alejandro Zúñiga</a>                     </strong><span class="color-silver-light mt-ml"> - </span><span class="color-silver-light mt-pl-d">Dec 11, 2020</span>
                  </small>
                </div>
              </div>
                        <div class="poster size-normal size-350">
                                  <a class="poster-image mt-radius" href="https://ticotimes.net/2020/12/10/happy-hanukkah-from-the-tico-times-2020">
                  <div class="mt-post-image">
                    <img width="1920" height="1315" src="https://ticotimes.net/wp-content/uploads/2020/12/hanukkah-4721218_1920.jpg" class="mt-radius wp-post-image" alt="A Hanukkah menorah. Photo for illustrative purposes." loading="lazy" srcset="https://ticotimes.net/wp-content/uploads/2020/12/hanukkah-4721218_1920.jpg 1920w, https://ticotimes.net/wp-content/uploads/2020/12/hanukkah-4721218_1920-700x479.jpg 700w, https://ticotimes.net/wp-content/uploads/2020/12/hanukkah-4721218_1920-1000x685.jpg 1000w, https://ticotimes.net/wp-content/uploads/2020/12/hanukkah-4721218_1920-768x526.jpg 768w, https://ticotimes.net/wp-content/uploads/2020/12/hanukkah-4721218_1920-1536x1052.jpg 1536w, https://ticotimes.net/wp-content/uploads/2020/12/hanukkah-4721218_1920-550x377.jpg 550w, https://ticotimes.net/wp-content/uploads/2020/12/hanukkah-4721218_1920-520x356.jpg 520w, https://ticotimes.net/wp-content/uploads/2020/12/hanukkah-4721218_1920-625x428.jpg 625w, https://ticotimes.net/wp-content/uploads/2020/12/hanukkah-4721218_1920-100x68.jpg 100w, https://ticotimes.net/wp-content/uploads/2020/12/hanukkah-4721218_1920-15x10.jpg 15w, https://ticotimes.net/wp-content/uploads/2020/12/hanukkah-4721218_1920-560x384.jpg 560w" sizes="(max-width: 1920px) 100vw, 1920px" />                  </div>
                  <i class="ic-open open"></i>
                  <div class="poster-info mt-theme-background">
                    <div class="poster-cat ">
                      <span class="mt-theme-text">Happy Hanukkah</span>
                    </div>
                  </div>
                </a>
                                <div class="poster-content-wrap">
                  <a href="https://ticotimes.net/2020/12/10/happy-hanukkah-from-the-tico-times-2020">
                    <h2>Happy Hanukkah from The Tico Times!</h2>
                  </a>
                  <small class="mt-pl">
                    <strong class="mt-pl-a">
                     <a href="https://ticotimes.net/author/alejandro" title="Posts by Alejandro Zúñiga" rel="author">Alejandro Zúñiga</a>                     </strong><span class="color-silver-light mt-ml"> - </span><span class="color-silver-light mt-pl-d">Dec 10, 2020</span>
                  </small>
                </div>
              </div>
                        <div class="poster size-normal size-350">
                                  <a class="poster-image mt-radius" href="https://ticotimes.net/2020/12/10/project-advances-to-move-tuna-sein-boats-100-miles-from-coast">
                  <div class="mt-post-image">
                    <img width="700" height="467" src="https://ticotimes.net/wp-content/uploads/2019/02/tuna-dolphins-net.jpg" class="mt-radius wp-post-image" alt="A purse seiner set ontop of dolphins to catch the tuna below." loading="lazy" srcset="https://ticotimes.net/wp-content/uploads/2019/02/tuna-dolphins-net.jpg 700w, https://ticotimes.net/wp-content/uploads/2019/02/tuna-dolphins-net-550x367.jpg 550w, https://ticotimes.net/wp-content/uploads/2019/02/tuna-dolphins-net-520x347.jpg 520w, https://ticotimes.net/wp-content/uploads/2019/02/tuna-dolphins-net-625x417.jpg 625w, https://ticotimes.net/wp-content/uploads/2019/02/tuna-dolphins-net-100x68.jpg 100w, https://ticotimes.net/wp-content/uploads/2019/02/tuna-dolphins-net-15x10.jpg 15w, https://ticotimes.net/wp-content/uploads/2019/02/tuna-dolphins-net-560x374.jpg 560w, https://ticotimes.net/wp-content/uploads/2019/02/tuna-dolphins-net-272x182.jpg 272w" sizes="(max-width: 700px) 100vw, 700px" />                  </div>
                  <i class="ic-open open"></i>
                  <div class="poster-info mt-theme-background">
                    <div class="poster-cat ">
                      <span class="mt-theme-text">Fishing</span>
                    </div>
                  </div>
                </a>
                                <div class="poster-content-wrap">
                  <a href="https://ticotimes.net/2020/12/10/project-advances-to-move-tuna-sein-boats-100-miles-from-coast">
                    <h2>Project advances to move tuna sein boats 100 miles from coast</h2>
                  </a>
                  <small class="mt-pl">
                    <strong class="mt-pl-a">
                     <a href="https://ticotimes.net/author/ticotimes" title="Posts by Todd Staley" rel="author">Todd Staley</a>                     </strong><span class="color-silver-light mt-ml"> - </span><span class="color-silver-light mt-pl-d">Dec 10, 2020</span>
                  </small>
                </div>
              </div>
                </div>
    </div>
  </div>
</div>

	<div class="hidde" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ticotimes.net/wp-content/uploads/2019/12/IMG_5533-1000x750.jpg">
		<meta itemprop="width" content="1200"><meta itemprop="height" content="801">
	</div>
	<div class="hidde" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div class="hidde" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://ticotimes.net/wp-content/uploads/2019/04/Horizontal_Logo.jpg">						</div>
			</div>
</article>

<div class="footer-wrap" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="container">
							
		        <div class="widget"><a href="https://ticotimes.net/"><img width="700" height="83" src="https://ticotimes.net/wp-content/uploads/2014/01/140113TT-Logo05-700x83.jpg" class="image wp-image-5520  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://ticotimes.net/wp-content/uploads/2014/01/140113TT-Logo05-700x83.jpg 700w, https://ticotimes.net/wp-content/uploads/2014/01/140113TT-Logo05-1000x119.jpg 1000w, https://ticotimes.net/wp-content/uploads/2014/01/140113TT-Logo05-560x67.jpg 560w, https://ticotimes.net/wp-content/uploads/2014/01/140113TT-Logo05.jpg 8227w" sizes="(max-width: 700px) 100vw, 700px" /></a><div class="clear"></div></div>
		    					</div>

							
								
	</div>
</div>

<a href="#" class="footer-scroll-to-top mt-theme-background"></a>
<script>
		var advanced_ads_ga_UID = 'UA-8481310-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://ticotimes.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://ticotimes.net/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<!--noptimize--><script>window.advads_has_ads = [["139674","ad",null],["132480","ad",null],["140358","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><!--/noptimize--><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a068025ea8","applicationID":"657651727","transactionName":"ZwdUbUdXDEFRWkRdVl5Nd1pBXw1cH0pZWl5cBw==","queueTime":0,"applicationTime":458,"atts":"S0BXGw9NH08=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->